Forums GAMERGEN

[Résolu] FFCC Crystal Bearers en 3.1E

[Résolu] FFCC Crystal Bearers en 3.1E

Message non lupar MiChOcO » 23 Fév 2010, 15:26

Salut O0

Donc voilà j'ai mon backup du jeu en PAL que j'ai gravé, et lorsque je le lance avec Backup Launcher ça me fait un écran bleu avec Error #002.

Vous auriez pas une solution pour que je puisse y jouer ?

PS : je suis un noob dans l'underground Wii donc si vous avez des solutions où il faut bidouiller explicitez un minimum svp merci ;D
Dernière édition par Invité le 23 Fév 2010, 16:51, édité 1 fois.
Dans la vie, il y a 3 sortes de personnes : celles qui savent compter et celles qui ne savent pas.
http://www.youtube.com/user/DaRealMiChOcO
Avatar de l’utilisateur MiChOcO Gamer Hardcore
Gamer Hardcore
Messages: 665
Inscription: 03 Oct 2010, 10:57
Localisation: Paname t'entends ?
Pays: France
Sexe: Homme

Re: FFCC Crystal Bearers en 3.1E

Message non lupar bossail » 23 Fév 2010, 15:40

backup luncher est depasser

utilise neogamma qui gere cette erreur

ps: met toi a jour dans ta wii
wii  4.1Ew | HBC 1.0.6 | bootmii ios  | priiloader 0.3b rev48 | cios 249 rev14 | cios 202/222/223 rev4 | Cmios rev8 |
neogamma | usbloader GX | wiiflow | GC backup luncher | opera |
ciospack 3.6dmm
bossail Gamer Bronze
Gamer Bronze
Messages: 1758
Inscription: 05 Juil 2009, 21:05
Localisation: Poitiers 86
Pays: France

Re: FFCC Crystal Bearers en 3.1E

Message non lupar MiChOcO » 23 Fév 2010, 16:50

Merci ça marche, j'ai dû installé le cIOS 17 et maintenant ça passe nickel
:grin:
Dans la vie, il y a 3 sortes de personnes : celles qui savent compter et celles qui ne savent pas.
http://www.youtube.com/user/DaRealMiChOcO
Avatar de l’utilisateur MiChOcO Gamer Hardcore
Gamer Hardcore
Messages: 665
Inscription: 03 Oct 2010, 10:57
Localisation: Paname t'entends ?
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube