Forums GAMERGEN

[RESOLU] Error #002 backup launcher gamma wiigator 0.3...

[RESOLU] Error #002 backup launcher gamma wiigator 0.3...

Message non lupar terrorhouse_1 » 25 Oct 2010, 13:48

Bonjour.
j'ai récemment graver mes jeux wii vitesse2X sur dvd-r Sony et 2 jeux sur 5 ne marche pas: ca me met error 002 avec backup launcher gamma wiigator 0.3 et quand j'essaie de le lancher avec neogamma r8 rc3*, ios249 (rev 19), il ce lance mais l'image saute. Ma wii est en 3.1. Est un problème à régler sur ma wii ou les cd qui sont apparent conseiller mais moins que verbatim?
Merci de vos réponses à tous :)

Have fun ;p
terrorhouse_1 Gamer Débutant
Messages: 4
Inscription: 24 Oct 2010, 12:51
Prénom: an
Pays: France
Sexe: Homme

Re: error #002 backup launcher gamma wiigator 0.3...

Message non lupar bryce690 » 25 Oct 2010, 17:54

peut etre ta lentille qui a souffert aussi si tu as toujours utiliser des backups DVD
bryce690 Gamer Argent
Gamer Argent
Messages: 3020
Inscription: 28 Déc 2009, 00:56

Re: error #002 backup launcher gamma wiigator 0.3...

Message non lupar terrorhouse_1 » 03 Nov 2010, 12:13

Mon problème a été réglé j'ai passer un coup de pimp my wii et c'est bon . maintenant j'ai tous mis sur dd extern tout marchait bien mais hier mes images sautait sur tout mes jeux sauf 2. j'ai remit les jeux sur dd extern et refait un pimp my wii mais rien à faire saurait tu pourquoi?

Have fun ;p
terrorhouse_1 Gamer Débutant
Messages: 4
Inscription: 24 Oct 2010, 12:51
Prénom: an
Pays: France
Sexe: Homme

Re: error #002 backup launcher gamma wiigator 0.3...

Message non lupar terrorhouse_1 » 03 Nov 2010, 22:10

c'est bon mon problème est réglé j'utilise usb loader et ca marche :)

Have fun ;P
terrorhouse_1 Gamer Débutant
Messages: 4
Inscription: 24 Oct 2010, 12:51
Prénom: an
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube