Forums GAMERGEN

Ecran Vert lors d'un backup

Ecran Vert lors d'un backup

Message non lupar zokko » 21 Aoû 2013, 22:42

Bonjour,

J'ai un ecran vert quand je lance mon backup ! snif

dois-je refaire mon backup de Def Jam NY ou bien dois-je configurer le jeu ? (sachant que je ne sais pas quoi changer lol)

je vous remercie :)

cdt

EDIT : J'ai refait mon backup en mode DiscEx & greEx mais ca ne fonctionne toujours pas...

Est-ce un jeu ou je vais devoir jouer avec le DVD uniquement ? impossible a ripper ?
zokko Gamer du Dimanche
Gamer du Dimanche
Messages: 30
Inscription: 18 Fév 2013, 16:28
Prénom: zokko
Pays: France
Sexe: Homme

Re: Ecran Vert lors d'un backup

Message non lupar MAtt22 » 21 Aoû 2013, 23:04

Bonsoir,

Tu peux nous en dire plus sur le Hack de ton Wii ?

Pour que l'ont puisse vous aidez, Vous pouvez nous poster/coller un rapport syscheck


Image
iPhone 6S 16Go OR iOS: 9.2.1
Vous cherchez le Dernier SciiFii MOD Matt:
Clic ICI --> SciiFii MOD
Avatar de l’utilisateur MAtt22 Ancien
Ancien
Messages: 8110
Inscription: 23 Juin 2008, 14:58
Localisation: France
Prénom: Matt
Pays: France
Sexe: Homme

Re: Ecran Vert lors d'un backup

Message non lupar zokko » 22 Aoû 2013, 11:17

peux tu me dire ce ke je dois te donner comme info stp ? :)
zokko Gamer du Dimanche
Gamer du Dimanche
Messages: 30
Inscription: 18 Fév 2013, 16:28
Prénom: zokko
Pays: France
Sexe: Homme

Re: Ecran Vert lors d'un backup

Message non lupar Big Boss » 22 Aoû 2013, 15:48

Salut !

Ton jeu est la version PAL ou NTSC? Tes autres jeux fonctionnent ?
Regarde dans les options, tu dois avoir le format de sorti vidéo. Si c'est un pal, fait "forcer en PAL50", si c'est un NTSC, force en NTSC. J'ai déjà eu des écrans verts avec certains jeux, ce genre de réglages peut éviter ce type de problèmes.

Donne nous ton retour. Si ça ne marche pas, clique sur le bouton Tutoriel dans le post précédent de Matt22 et suis les indications. ;)
Avatar de l’utilisateur Big Boss Admin
Admin
Messages: 4558
Inscription: 18 Mai 2010, 10:43
Localisation: France
Pays: France
Sexe: Homme

Re: Ecran Vert lors d'un backup

Message non lupar zokko » 23 Aoû 2013, 21:52

oki je vous remercie je vais tester tout ca et je vous tiens au courant :)

merci pour l'indication du tuto, le bouton est tellement gros ke je l'avais pas vu lol :p
zokko Gamer du Dimanche
Gamer du Dimanche
Messages: 30
Inscription: 18 Fév 2013, 16:28
Prénom: zokko
Pays: France
Sexe: Homme

Re: Ecran Vert lors d'un backup

Message non lupar zokko » 07 Sep 2013, 10:41

Bonjour,

Désolé pour la reponse tardive, pas mal de taff...

Bon j'ai testé tous les modes genre FORCE 50 PAL etc j'ai meme essayé en NTSC alors que mon jeu est en PAL... et au final a chaque fois écran vert...

J'ai également testé l'app Syschek mais a un moment il me dis impossible d'ouvrir... et puis apres il a enregistré le rapport... rapport que je ne retrouve pas sur ma clef usb... :s

J'ai testé mon backup sur Dolphin sur PC et pourtant là il fonctionne...

Merci de votre aide :)
zokko Gamer du Dimanche
Gamer du Dimanche
Messages: 30
Inscription: 18 Fév 2013, 16:28
Prénom: zokko
Pays: France
Sexe: Homme

Re: Ecran Vert lors d'un backup

Message non lupar zokko » 07 Sep 2013, 14:44

Apparemment le jeu est pas compatible avec Dios Mios pour le moment... :(

[EDIT] by Popziz : Attention, le double post nuit à la lisibilité du forum. Pour ajouter un complément d'information à votre message utilisez la commande Image
Merci de votre compréhension.
zokko Gamer du Dimanche
Gamer du Dimanche
Messages: 30
Inscription: 18 Fév 2013, 16:28
Prénom: zokko
Pays: France
Sexe: Homme

Re: Ecran Vert lors d'un backup

Message non lupar Popziz » 08 Sep 2013, 09:52

Salut,

Quel est la version de la wii ? Quel loader USB utilises tu pour lancer le backup ?
As tu un message d'erreur lors du syscheck ?
Donne nous un maximum d'information.

Sujet déplacé dans la bonne section.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: Ecran Vert lors d'un backup

Message non lupar zokko » 08 Sep 2013, 12:16

Bonjour,

LA wii est en 4.3E, le loader est USB loader...

Lors du syschek, il défile pas mal d'info, apres j'ai une croix rouge avec impossible d'ouvrir (je c pas ce qu'il arrive pas a ouvrir) ensuite il me fait une sauvegarde du log mais je ne le trouve nulle part...
zokko Gamer du Dimanche
Gamer du Dimanche
Messages: 30
Inscription: 18 Fév 2013, 16:28
Prénom: zokko
Pays: France
Sexe: Homme

Re: Ecran Vert lors d'un backup

Message non lupar Popziz » 09 Sep 2013, 09:13

La carte SD n'est pas pleine ? C'est quel type de carte ?
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9261
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme


 

Retourner vers Gestion des backups Wii / Gamecube