Forums GAMERGEN

Deux jeux ne fonctionnent pas avec USB Loader

Deux jeux ne fonctionnent pas avec USB Loader

Message non lupar BAbas85 » 23 Fév 2010, 06:34

Bonjour à tous,

J'ai installer Sciifii (avec advance mode pour éviter erreur 1). Le problème, c'est que Mario Kart ne se lance pas avec USB loader. La console me ramène sur la fenêtre avec les chaines. AUtre problème avec DBZ 3, le jeu se lance, mais après les "pubs" du début, le jeu se bloque et j'ai un écran noir. Je suis obligé de couper la console en manuel.

Ces 2 jeux sont des originaux, et mes autre jeux fonctionnent.

Pouvez-vous m'aider SVP.

Merci
BAbas85 Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 21 Fév 2010, 08:29
Prénom: BAbas85
Pays: France
Sexe: Homme

Re: SciiFii - Hackez votre Wii facilement !

Message non lupar BAbas85 » 24 Fév 2010, 07:20

Hello,

Personne ne me répond ?

Ne connaissez vous pas de solution ou ma question n'intérresse t'elle personne ?

J'ai l'impression quand je lis les page du tuto que je suis le seul à avoir ce problème ???

Au secours....
BAbas85 Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 21 Fév 2010, 08:29
Prénom: BAbas85
Pays: France
Sexe: Homme

Re: Deux jeux ne fonctionnent pas avec USB Loader

Message non lupar oranda » 24 Fév 2010, 08:07

Bonjour.
La présentation est vivement conseillée : Présentation

Je me suis permis de te créer un post à toi et de déplacer puis fusionner tes deux messages pour que ta demande soit plus lisible.
Pour ton pb de USB Loader, il ne fallait pas le poster dans le sujet "SciiFii hacké votre wii facilement" :wink:

Donc puisque les deux jeux sont des originaux, je te conseil de supprimer tes backups de ses deux jeux du disque dur et ensuite de refaire un dump de chaque jeu en passant directement par ton USB Loader.
A++
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56


 

Retourner vers Gestion des backups Wii / Gamecube