Forums GAMERGEN

Backup de Excite truck ne marche plus

Backup de Excite truck ne marche plus

Message non lupar prupys_1 » 08 Mar 2010, 15:41

Bonjour Les wiinautes !!!
Ouf, que de temps passé sans poster un petit com...
bon, je voulais vous demander, pourquoi mon backup de Excite truck ne marche plus alors que j'ai installé Cios rev19, comme Matt l'a indiqué, C'est à dire, en prenant le 57 comme base...
avez vous des idées??

de plus, peut etre hors sujet, mais j'ai tout remis a jour via Sciifii V2, et plus du tt acces aux parametres de la wii....mystere

Merci de vos réponses, remarques ou observations !!!

Prupys :cheesy:

(edit): Je vais peut etre repasser en rev 17...
prupys_1

Re: Le Custom IOS rev 19 est disponible

Message non lupar maxdemon » 08 Mar 2010, 16:12

Salut prupys,
je te conseils de crée un nouveau post pour tes problèmes,
tu auras plus de réponses dans la section approprié. ;)
Pour ton backup de jeu, tente de redumper le jeu, ça solutionne
beaucoup de problèmes normallement ;)

++
Wii 4.2U Officielle, HBC 1.0.6, cIOS38rev_14, Usb_LoaderGX r874, hermIOS rev4, PriiLoader 0.3b r48, bootmii ios
PSP1001 5.5 GenD3
DSLite CycloDS
maxdemon Gamer Hardcore
Gamer Hardcore
Messages: 977
Inscription: 01 Jan 2010, 21:33
Localisation: Québec
Prénom: Max
Pays: Canada
Sexe: Homme

Re: Le Custom IOS rev 19 est disponible

Message non lupar Lyonnais91 » 08 Mar 2010, 17:26

prupys a écrit:Bonjour Les wiinautes !!!
Ouf, que de temps passé sans poster un petit com...
bon, je voulais vous demander, pourquoi mon backup de Excite truck ne marche plus alors que j'ai installé Cios rev19, comme Matt l'a indiqué, C'est à dire, en prenant le 57 comme base...
avez vous des idées??

de plus, peut etre hors sujet, mais j'ai tout remis a jour via Sciifii V2, et plus du tt acces aux parametres de la wii....mystere

Merci de vos réponses, remarques ou observations !!!

Prupys :cheesy:

(edit): Je vais peut etre repasser en rev 17...


Tu as eu un semi-brick,il te suffit de remettre le systeme menu :tongue:
Lyonnais91 Gamer Averti
Gamer Averti
Messages: 88
Inscription: 12 Mar 2011, 17:39
Pays: France

Re: Le Custom IOS rev 19 est disponible

Message non lupar alucard2 » 08 Mar 2010, 23:44

Lyonnais91 a écrit:
prupys a écrit:Bonjour Les wiinautes !!!
Ouf, que de temps passé sans poster un petit com...
bon, je voulais vous demander, pourquoi mon backup de Excite truck ne marche plus alors que j'ai installé Cios rev19, comme Matt l'a indiqué, C'est à dire, en prenant le 57 comme base...
avez vous des idées??

de plus, peut etre hors sujet, mais j'ai tout remis a jour via Sciifii V2, et plus du tt acces aux parametres de la wii....mystere

Merci de vos réponses, remarques ou observations !!!

Prupys :cheesy:

(edit): Je vais peut etre repasser en rev 17...


Tu as eu un semi-brick,il te suffit de remettre le systeme menu :tongue:


Salut, j'ai déjà eu ce problème de semi-brick ou brick lors de la mise a jour de Sciifii v2 et ça arrive quand ont est en 3.2 et que tu veux mettre ta console en 4.2 avec Sciifii (je sais pas si c'est ton cas), si c'est le cas, je te conseil de faire un Unhack et passer en 4.2 via Wi-fi de la console et par la suite utiliser SciiFii pour le reste du hack, regarde le tuto de Arasium qui est très bien détailler.
alucard2 Gamer du Dimanche
Gamer du Dimanche
Messages: 15
Inscription: 17 Juil 2008, 19:32
Prénom: jean
Pays: France
Sexe: Homme

Re: Backup de Excite truck ne marche plus

Message non lupar oranda » 09 Mar 2010, 09:26

Bonjour.
Je me suis aperçu que tu ne t' étais pas présenté, je te propose donc de le faire en attendant des réponses : Présentation
----------------------------------------------------------------
Comme te l' a dit maxdemon, je me suis permis de te créer ton propre sujet dans la bonne section.
Suis les conseils des membres et donnes nous des nouvelles.
A++
oranda Gamer Or
Gamer Or
Messages: 5076
Inscription: 12 Déc 2009, 12:56


 

Retourner vers Gestion des backups Wii / Gamecube

cron