Forums GAMERGEN

anti 002

Re: anti 002

Message non lupar JeanMi59226 » 05 Avr 2010, 16:14

Refait l'acquisition des wiimotes avec les boutons rouge (compartiment pile et au dessu lecteur sd)
Iphone 3g 4.1.3 x2 Jail. et ultrasnow , iphone 4 7.1.2 , Ipad2 8.3., appletv 2, Iphone 5S 8.3, iPhone 5 x3 8.3 Ipod touch 5G 8.3, Iphone 6 128GB , Ps3 slim ( déban IDPS PROJ3CT) et super slim OFW , Wii x2 4.3 Sciifii, PS4 500GO, IPhone 7 128GB
Avatar de l’utilisateur JeanMi59226 Ancien
Ancien
Messages: 10191
Inscription: 23 Juil 2010, 16:07
Prénom: Jean michel
Pays: France
Sexe: Homme

Re: anti 002

Message non lupar oliphan » 05 Avr 2010, 17:20

deja fais ca et rien :huh:
oliphan Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 24 Jan 2010, 22:15

Re: anti 002

Message non lupar itachi62 » 05 Avr 2010, 17:25

Tes pile sont dans quel état et ta sensor barre est t'elle bien positionnée?
Image
Avatar de l’utilisateur itachi62 Gamer Argent
Gamer Argent
Messages: 3379
Inscription: 12 Déc 2008, 22:03
Pays: France
Sexe: Homme

Re: anti 002

Message non lupar oliphan » 05 Avr 2010, 17:44

oui aucun probleme de ca cote
oliphan Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 24 Jan 2010, 22:15

Re: anti 002

Message non lupar oliphan » 05 Avr 2010, 18:18

dis moi
ma wii es en 3.1e cela peut venir de ca
j arrive pas a faire la mis a jour :tongue:
oliphan Gamer du Dimanche
Gamer du Dimanche
Messages: 12
Inscription: 24 Jan 2010, 22:15

Précédente

 

Retourner vers Gestion des backups Wii / Gamecube