Forums GAMERGEN

PS3 slim aucun image

PS3 slim aucun image

Message non lupar escobar212 » 21 Oct 2013, 13:45

Bonjour
Voilât j'ai une acheter une PS3 slip 120 gb il y a un peut pré un ans
Elle a toujours bien marche pendant 2mois elle rester débrancher
Aujourd'hui je la rebrenche et même brancher il n'y a aucun Led rouge allumer quand j'appuy sur le bouton 0/1 la Led rouge apparaît et je rapprît elle s'allume me il n'y a aucune image j'ai essayé de la rebouter en restant appuyer sur le bouton de demarage mais elle veut pas je essayer en rgb aucun changement et quand elle est allumé on peut pas l'éteindre avec le bouton ou si non elle s'arrête tout seul
Qui aurait une solution ?
Merci
escobar212 Gamer du Dimanche
Gamer du Dimanche
Messages: 23
Inscription: 29 Mar 2012, 19:33
Prénom: pablo
Pays: France
Sexe: Homme

Re: PS3 slim aucun image

Message non lupar laurent42 » 25 Oct 2013, 04:44

Sincèrement j'ai strictement rien compris a ton explication.
Il manque des mots et il y a tellement de fautes d'orthographes/frappes que ça en devient incompréhensible.

===>
Elle a toujours bien marche pendant 2mois elle rester débrancher
Aujourd'hui je la rebrenche et même brancher il n'y a aucun Led rouge allumer quand j'appuy sur le bouton 0/1 la Led rouge apparaît et je rapprît elle s'allume me il n'y a aucune image




Tu me pardonnera, mais c'est a la limite de l’illettrisme d’écrire ça.
laurent42 Gamer du Dimanche
Gamer du Dimanche
Messages: 13
Inscription: 17 Nov 2011, 07:20
Pays: France


 

Retourner vers Dépannage