Forums GAMERGEN

PS3 fat 80go - ventilo à fond - air froid - tiède

PS3 fat 80go - ventilo à fond - air froid - tiède

Message non lupar DoYaku » 22 Avr 2013, 10:35

Bonjour,

Je possède un modèle fat 80 go qui date de 2009.
La console commençant à chauffer plus que d'habitude, j'ai décidé de la démonter pour la nettoyer et changer la pâte thermique.
Je précise que je ne suis pas novice en ce qui concerne le démontage de ce type de matériel, je suis ingé en info et monte mes pcs depuis une quinzaine d'années.
J'ai donc procédé avec une extrême attention et le démontage remontage s'est très bien déroulé.
J'ai entièrement nettoyé les deux heatsinks (arctic clean), puis appliqué de la MX-4 (une des meilleures pâte du marché).

Le résultat :
Un ventilateur qui au bout de très peu de temps tourne beaucoup plus fort qu'avant.
Au bout de 15 minutes sur Uncharted 3, ventilo a fond et air tiède limite froid qui sort derrière, donc très très bizarre. La chaleur du proc et de la puce graphique n'est donc pas évacuée...
J'ai fait attention à serrer les backplates pour que le processeur et la puce graphique soient bien en contact avec les heatsinks.

Quelqu'un aurait-il une explication ?
Peut-être un problème similaire ? un retour d'expérience ?

Je vous remercie d'avance !

PS: je suis réellement dégoûté, si jamais je devais racheter une ps3, il n'y a quasiment plus que des ultra slim sur le marché, modèle que je trouve assez crade !

--
DoYaku
DoYaku Gamer Débutant
Messages: 1
Inscription: 22 Avr 2013, 10:22
Pays: France

Re: PS3 fat 80go - ventilo à fond - air froid - tiède

Message non lupar roubig2 » 24 Avr 2013, 14:37

Tu peux te prendre une Slim ;) (y'en a encore en stock)

Malheureusement rien a faire la sonde intégré dans le CELL/BE et RSX a surement lâché ou s'est endommagé avec le temps.
roubig2 Gamer Bronze
Gamer Bronze
Messages: 1906
Inscription: 03 Juil 2010, 11:44
Localisation: Lyon
Pays: France
Sexe: Homme

Re: PS3 fat 80go - ventilo à fond - air froid - tiède

Message non lupar bistouri » 24 Avr 2013, 15:12

roubig2 a écrit:Malheureusement rien a faire la sonde intégré dans le CELL/BE et RSX a surement lâché ou s'est endommagé avec le temps.


Pas forcément. La mienne date de 2008 et tout comme lui elle commençait a faire un bruit d'aspirateur lorsque je l'ai démonté pour la première fois. Si il n'a fait que la nettoyer, il se pourrait que ce soit un problème de contact entre le dissipateur et les processeurs. C'est soit ce n'est pas assez serré soit çà l'est de trop.
J'ai eut le même cas de figure et ce n'était pas assez serré du coup la chaleur n'était pas dissipé.
Je me rappelle à l'époque quand je cherchais le pourquoi du problème, certaine personnes ont eut le même soucis. Par contre pour eux c'était un problème de patte thermique. Personnellement pour ma fat 60Gb j'ai et j'utilise de l'artic silver et elle est toujours vivante à l'heure ou je vous parle.
bistouri Gamer Hardcore
Gamer Hardcore
Messages: 851
Inscription: 29 Jan 2013, 13:57
Pays: France


 

Retourner vers Dépannage