Forums GAMERGEN

ps3 80 go pas de signal sur la télé mais elle s'allume

ps3 80 go pas de signal sur la télé mais elle s'allume

Message non lupar mimin94 » 31 Oct 2012, 11:12

bonjours , bon alors voila j'ai une ps3 80go qui elle quand je l'allume par moment sa marche mais par d'autre non . je m'explique j'allume la ps3 ma télé m'indique pas de signal je l’éteint je la r'allume en restent appuie sur le bouton marche j’entends les trois bip parfois elle remarche et parfois rien le néant "pas de signal"
. alors voila se que j'ai fais j'ai changer le disque dur par un seagate 620 gb au bon format bien sur j'ai reinstaler tous sa marche mais pareil. quand la play et chaude (quand j'y et jouer et que je l'etein que je la rallume tout de suite sa marche !!???)elle se rallume normalement ?!!
bon je suis un peu enerver par cette console .
si quelle qu'un aurait une idée je suis preneur .

merci
cordialement amin .
mimin94 Gamer Débutant
Messages: 2
Inscription: 31 Oct 2012, 10:46
Prénom: amin
Pays: France
Sexe: Homme

Re: ps3 80 go pas de signal sur la télé mais elle s'allume

Message non lupar mimin94 » 31 Oct 2012, 13:39

passer se sujet en resolu jais reusie a reparer aparament c'etait un glod cout de decapeur thermique sur le gru rsx si sa ne marche pas maitre un piece de 5 centime sur le gpu rsx erouler de scotch biensur en esperent vou avoir aider !! salutt ;)
mimin94 Gamer Débutant
Messages: 2
Inscription: 31 Oct 2012, 10:46
Prénom: amin
Pays: France
Sexe: Homme


 

Retourner vers Dépannage