Forums GAMERGEN

problème

problème

Message non lupar KOGIMAIDEO » 25 Fév 2013, 12:01

bonjour à tous. j'ai 1 problème avec ma console ps3 FAT 60 GB rétro compatible!! quand je la mets en marche elle s'allume 3a 4 s le ventillateur démarre et 3 ou 4 seconde après la console émet 3 bips s'éteint et le voyant clignote rouge!!! pouvez-vous m'aider et me conseillé ? merci par avance
ps: heureusement que j'ai 1 autre console ps3 FAT 80 GB ;)
KOGIMAIDEO Gamer Pro
Gamer Pro
Messages: 191
Inscription: 21 Nov 2010, 23:38
Pays: France

Re: problème

Message non lupar rebelfr » 25 Fév 2013, 13:03

tu a tout simplement un magnifique YLoD

je te suggere de rechercher le topic parlant de sa reparation, meme si c'est deja trop tard, ta console pourrait gagner entre 1 jour et 1 an de vie en plus...

(sisi, des reparation YLoD qui ont tenue 1 jour, j'en ai deja vue... )
Image
rebelfr Gamer Or
Gamer Or
Messages: 9925
Inscription: 02 Mai 2007, 11:03
Localisation: dans son trou
Sexe: Homme

Re: problème

Message non lupar KOGIMAIDEO » 25 Fév 2013, 21:21

je te remercie mais ce que tu me demande je ne sais pas le faire et ça me parait compliqué de tripoter dans la bète j'avais déjas vu un tuto pour ça et ça me parait pas si simple d'appliquée cette pate termique mais merci quand même: j'ai demandé à sony ils ont dis que je devais la déposée dans le magasin que je désire eux l'envois et dès réception de la nouvelle ( une slim 160 GB) pour 120 euro?????? je sais pas!!! que choisire ? :-[
KOGIMAIDEO Gamer Pro
Gamer Pro
Messages: 191
Inscription: 21 Nov 2010, 23:38
Pays: France


 

Retourner vers Dépannage