Forums GAMERGEN

Problème PS3 Ultra slim démarrage

Problème PS3 Ultra slim démarrage

Message non lupar DJNRQ » 03 Mar 2013, 15:15

Bonjour, je viens de recevoir ma ps3, je branche tout correctement .... j'allume, led verte qui dure 2-3 secondes puis ventilo s'éteint ainsi que la led, je dois rappuyer pour ravoir éteindre et donc une led rouge.

Quel est le problème, ça me ferait ***** de la renvoyer en garantie alors que je viens de l'avoir quoi ...

Merci

Je précise que c'est l'ultra slim 12go

17:25 : Je viens de tester un autre câble d'alim, ça fait la même chose, ainsi qu'une autre prise.


Je l'ai eu le 02/03/2013 il m'en renvoie une nouvelle ?
DJNRQ Gamer Débutant
Messages: 2
Inscription: 03 Mar 2013, 15:14
Prénom: Julien
Pays: France
Sexe: Homme

Re: Problème PS3 Ultra slim démarrage

Message non lupar potiyop » 03 Mar 2013, 16:20

Joue pas au con à vouloir la réparer, elle est neuve donc direct SAV, sinon ma ultra slim va tres bien :)
Le ventillo c normal il fait pas de bruit au debut mais la led! T'es sur?
Image
potiyop Gamer Averti
Gamer Averti
Messages: 72
Inscription: 01 Jan 2013, 23:14
Pays: France
Sexe: Homme

Re: Problème PS3 Ultra slim démarrage

Message non lupar DJNRQ » 03 Mar 2013, 16:27

Le ventilo tourne, s'éteind en 2 secondes ainsi que la led verte.
DJNRQ Gamer Débutant
Messages: 2
Inscription: 03 Mar 2013, 15:14
Prénom: Julien
Pays: France
Sexe: Homme

Re: Problème PS3 Ultra slim démarrage

Message non lupar rebelfr » 04 Mar 2013, 10:42

quand on recoit par colis, c'est 15j pour reclamer un echange standard suite a "panne au deballage"

depeche toi
Image
rebelfr Gamer Or
Gamer Or
Messages: 9925
Inscription: 02 Mai 2007, 11:03
Localisation: dans son trou
Sexe: Homme


 

Retourner vers Dépannage