Forums GAMERGEN

[aidez moi] probleme ps3

[aidez moi] probleme ps3

Message non lupar yamyi » 25 Juin 2014, 13:18

bonjour ,
j'ai une ps3 slim CECH-2504B date code :0C 4.55 OFW .
quand je l'allume LED verte après 1-2 seconde elle s’éteint avec aucune LED puis si si j'appuie encore une fois LED rouge et ainsi de suite.
j'ai vu sur internet que c’était l'alimentation et que je devais régler 2 potentiomètres ou quelque chose du genre, est ce que quelqu'un sait d’où vient le problème?
yamyi Gamer Averti
Gamer Averti
Messages: 71
Inscription: 30 Oct 2012, 15:02
Prénom: yamyi
Pays: France
Sexe: Homme

Re: [aidez moi] probleme ps3

Message non lupar angel4466 » 25 Juin 2014, 13:29

salut jai recu une ps3 comme la tienne meme modele ect , c'est pas l'alim c'est le cpu/gpu qui est atteint
angel4466 Gamer Pro
Gamer Pro
Messages: 101
Inscription: 30 Aoû 2011, 15:43
Prénom: jessy
Pays: France
Sexe: Homme

Re: [aidez moi] probleme ps3

Message non lupar john83300 » 25 Juin 2014, 15:06

Bonjour,
non c'est pas le GPU ni celle du processeur graphique sa peut venir que de l'alim ou de la carte mere qui doit avoir une defaillance utiliser un potentiomettre pour savoir et verifier la tension electrique sur la carte mere et de l'alim tout simplement car si sa serai le GPU ou CEll il aurai un quelque chose afficher a l'ecran la sont probleme serai plus coter alim etc...........
Image
john83300 Gamer Bronze
Gamer Bronze
Messages: 2332
Inscription: 10 Nov 2010, 13:14
Prénom: raphael
Pays: France
Sexe: Homme

Re: [aidez moi] probleme ps3

Message non lupar Tactik-knife » 25 Juin 2014, 15:32

En effet il y a certains modèle ou il faut régler 2 potentiomètres dans le boitier d'alim.

Après ton problème ne vient pas forcément de là, ça peut aussi être un GLOD, donc là comme l'a dit John, ça peut venir de la carte-mère en elle-même.

la console n'a pas subit de choque ou coupure de courant soudaine ou autre?
Hack for freedom

Techicien PS3 situé en Suisse

J'aime bien aidé sur le forum si je le peux mais pas en MP :)
Tactik-knife Gamer Hardcore
Gamer Hardcore
Messages: 709
Inscription: 19 Nov 2011, 00:34
Localisation: Suisse
Prénom: Dom
Pays: Suisse
Sexe: Homme

Re: [aidez moi] probleme ps3

Message non lupar yamyi » 25 Juin 2014, 19:04

bonjour ,
je pense pas que ça soit une GLOD car j'ai vu sur internet qu'une GLOD c'est LED verte mais pas d'image/son .
moi elle s'allume parfois normalement parfois elle s’éteint dés qu'elle s'allume mais la LED est éteinte (ni verte ni rouge).
yamyi Gamer Averti
Gamer Averti
Messages: 71
Inscription: 30 Oct 2012, 15:02
Prénom: yamyi
Pays: France
Sexe: Homme

Re: [aidez moi] probleme ps3

Message non lupar Tactik-knife » 25 Juin 2014, 19:42

yamyi a écrit:bonjour ,
je pense pas que ça soit une GLOD car j'ai vu sur internet qu'une GLOD c'est LED verte mais pas d'image/son .
moi elle s'allume parfois normalement parfois elle s’éteint dés qu'elle s'allume mais la LED est éteinte (ni verte ni rouge).


Effectivement, si elle est éteinte y'a peu de chance qu'elle soit rouge ou verte ahah :lol: :P

Mais sinon essaye déjà l'histoire des potars mais ça m'étonnerait que ça change quelque chose, mais ça coute rien d'essayer :)
Hack for freedom

Techicien PS3 situé en Suisse

J'aime bien aidé sur le forum si je le peux mais pas en MP :)
Tactik-knife Gamer Hardcore
Gamer Hardcore
Messages: 709
Inscription: 19 Nov 2011, 00:34
Localisation: Suisse
Prénom: Dom
Pays: Suisse
Sexe: Homme


 

Retourner vers Dépannage