Forums GAMERGEN

Probleme PS3

Probleme PS3

Message non lupar jeremlee » 06 Juin 2012, 11:22

Bonjour à tous !

Alors voila mon problème , depuis un bon moment( quelques mois) ma ps3 fat 40giga ne s'allume pas du premier coup .

J'appuie sur le bouton bip bip bip , voyant jaune et ça s’éteint .

Il ya quelque mois elle le faisait une fois avant de démarrer vraiment .
Maintenant ça le fait 7-8fois ... la je suis a la 12eme tentative youhouu !! c'est bon elle s'allume .

Elle fonctionne mais c'e'st quoi le problème ? je pense à l'alim mais je suis pas sur.
Debut de YLOD ? non je pense pas ça fait un moment qu'elle me fait ce tour elle aurait déjà lâcher... malheureusement des YLOD j'en est eu .

Merci de faire par de vos solution :)
jeremlee Gamer Débutant
Messages: 4
Inscription: 22 Aoû 2009, 00:28
Prénom: jeremy
Pays: France
Sexe: Homme

Re: Probleme PS3

Message non lupar roubig2 » 06 Juin 2012, 11:29

Début d'un nouveau YLOD l'ami... Je te conseille de changer de pâte thermique + remet du flux sur les 2 processeurs CELL et RSX
roubig2 Gamer Bronze
Gamer Bronze
Messages: 1906
Inscription: 03 Juil 2010, 11:44
Localisation: Lyon
Pays: France
Sexe: Homme

Re: Probleme PS3

Message non lupar john83300 » 06 Juin 2012, 12:11

et surtout fait un backups complet du system sur un hdd extern + savauvegarde de tes saves de jeux et note egalement le firmware de ta ps3 pour la comparer le cas echeant avec une ps3 neuves pour remettre tout les donneer le cas echeant biensur.
Image
john83300 Gamer Bronze
Gamer Bronze
Messages: 2332
Inscription: 10 Nov 2010, 13:14
Prénom: raphael
Pays: France
Sexe: Homme

Re: Probleme PS3

Message non lupar jeremlee » 20 Aoû 2012, 08:23

Bonjour ! Oui je sais ça fait un moment je remet le post à jour .

tout d'abord merci pour vos réponses !

J'ai envie d'insister de dire que ce n'est pas u,n YLOD ! Oui je pense car elle me fait toujours ce problème . La console va très bien sauf qui faut essayer de l'allumer en plusieurs fois

J'ai constaté quelque chose sur le démarrage.

Au début en mettant l'alim et en essayant de l'allumer elle se coupe en très peux de temps. Mais au fur et a mesure des tentatives le temps se rallonge ... jusqu’à temps qu'elle s'allume vraiment . Je pense donc que se soit l'alim mais je suis pas certain . Si vous avez des réponses n’hésitez pas !!

Et merci de suivre mon problème !
jeremlee Gamer Débutant
Messages: 4
Inscription: 22 Aoû 2009, 00:28
Prénom: jeremy
Pays: France
Sexe: Homme

Re: Probleme PS3

Message non lupar roubig2 » 20 Aoû 2012, 09:21

Peut être un problème d'alimentation faudrait tester pour voir.
roubig2 Gamer Bronze
Gamer Bronze
Messages: 1906
Inscription: 03 Juil 2010, 11:44
Localisation: Lyon
Pays: France
Sexe: Homme


 

Retourner vers Dépannage