Forums GAMERGEN

Problème PS3 60Go

Problème PS3 60Go

Message non lupar yannsever » 11 Mai 2012, 15:15

Bonjour à tous,

Je possède une PS3 60Go, celle-ci a commencé à me faire l' erreur 80010514.... Ou quand elle me le faisait pas le jeu tenait juste 5 minutes avant le freeze. J' ai remarqué l' échauffement de la console lors de ces fonctionnements.
J' ai d'abord fait des formatages de disque dur et des mises à jours mais sans succes. Puis j' ai nettoyé la lentille mais même résultat la console chauffait et le jeu freezait...
Ensuite je me suis mis à démonter la console afin de changer la pate thermique. Hors quand je suis arrivé au processeur il y avait une plaque entre le refroidisseur et le processeur qui était décollé du processeur. J' ai donc recollé cette plaque au processeur avec un petit mélange colle+pate thermique et j' ai changé la pate thermique sur les plaques et le refroidisseur.
Après remontage et test la ps3 ne tient pas 2 minutes et le message "le système est en surchauffe veuillez éteindre....." s' affiche. De plus le ventilateur accélère par palier dès le démarrage jusqu' à son maximum et l' arret du système. La console n'est pourtant pas chaude du tout par rapport à avant.
De plus j'ai remarqué que sur le système de refroidissement il y avait 2 petites pattes qui avait un peu de jeu ce qui provoque peut etre un mauvais contact avec les processeurs...
Je ne sais pas trop quoi faire maintenant, pourtant pas de Ylod donc j' ai bon espoir!

Merci pour vos messages d' aide et vos commentaires....
yannsever Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 11 Mai 2012, 15:13
Prénom: yannick
Pays: France
Sexe: Homme

 

Retourner vers Dépannage