Forums GAMERGEN

Problème câble Hdmi/Vga

Problème câble Hdmi/Vga

Message non lupar Dr.Jambon » 02 Juin 2014, 17:52

Bonjour !

J'ai acheté récemment un câble hdmi vga male chacun des deux. Voici le lien : http://www.miniinthebox.com/fr/1-5m-hdm ... =cartcross

J'ai acheté ce câble pour brancher ma ps3 slim a écran pc qui ne contient malheureusement qu'un port vga... Voici l'écran : http://h10025.www1.hp.com/ewfrf/wc/docu ... =c02850300

J'ai tout branché correctement mais aucune image, un écran noir... Sachant que je suis passé de péritel a hdmi, j'ai appuyé sur power jusqu'à entendre le second bip. Rien...

Une solution ? Si il s'agit de l'écran il m'en reste deux, un assez vieux et un autre. Sa m'embêterais qu'il s'agissent du câble, j'ai attendu pas mal de temps déjà pour sa livraison..

Bonne soirée.

Dr.Jambon
Avatar de l’utilisateur Dr.Jambon Gamer Débutant
Messages: 1
Inscription: 02 Juin 2014, 12:44
Pays: France
Sexe: Homme

Re: Problème câble Hdmi/Vga

Message non lupar crash251 » 09 Juin 2014, 14:31

ta ps3 est configurer en numérique actuellement pas en analogique.

tu doit fait un reset en restant appuyer sur I/O pendant 5s
Me contacté par MP

Image
Avatar de l’utilisateur crash251 Gamer Maitre
Gamer Maitre
Messages: 298
Inscription: 13 Déc 2008, 20:33
Pays: France
Sexe: Homme

Re: Problème câble Hdmi/Vga

Message non lupar Mykkoo » 09 Juin 2014, 14:42

Dr.Jambon a écrit:J'ai tout branché correctement mais aucune image, un écran noir... Sachant que je suis passé de péritel a hdmi, j'ai appuyé sur power jusqu'à entendre le second bip. Rien...


Le 2eme bip c'est le recovery mode, pour la recherche auto, il faut maintenir ton doigt sur le bouton I/O jusqu'au 1er bip
Avatar de l’utilisateur Mykkoo Admin
Admin
Messages: 4868
Inscription: 06 Oct 2010, 18:20
Pays: France


 

Retourner vers Dépannage