Forums GAMERGEN

Problème allumage ps3

Problème allumage ps3

Message non lupar jetobserve » 23 Jan 2012, 00:56

Bonjours à tous!

Voilà mon problème : lorsque j'allume ma ps3 elle reste allumée env 3 secondes puis s'éteint, sans YLOD, et il n'y a pas de voyant rouge lorsqu'elle est éteinte.
Ensuite j'appuie sur le bouton power pour faire apparaitre le voyant rouge, et je réappuie dessus pour allumer la console (3 sec puis s'éteint...).

il faut savoir qu'avant j'avais fait quelque manip avec l'e3flasher, sans l'avoir flashée (dump+restauration mémoire), tout fonctionnais normalement, et que ce problème est apparu apres avoir mis un interrupteur qui se fixe sur la prise de courant de la console.

Je pense que c'est l'alim, vous auriez des hypothèses?
jetobserve Gamer du Dimanche
Gamer du Dimanche
Messages: 15
Inscription: 08 Oct 2011, 18:20
Prénom: michael
Pays: France

Re: Problème allumage ps3

Message non lupar john83300 » 23 Jan 2012, 12:07

il existe un adaptateur on/off pour les slim qui se met entre la console et le cable d'alim sa n'a rien avoir avec votre probleme.
redemonter votre ps3 et verifier que tu les cable et nappe sont bien brancher et relier a la carte mere et lecteur blu-ray/DVD
apres demande a mellika2010 il vend de accessoire et pieces de rechange de ps3
Image
john83300 Gamer Bronze
Gamer Bronze
Messages: 2329
Inscription: 10 Nov 2010, 13:14
Prénom: raphael
Pays: France
Sexe: Homme

Re: Problème allumage ps3

Message non lupar jetobserve » 23 Jan 2012, 22:29

ok, le truc c'est que la console était déjà remonté et bien branchée : /

Merci pour le conseil!
jetobserve Gamer du Dimanche
Gamer du Dimanche
Messages: 15
Inscription: 08 Oct 2011, 18:20
Prénom: michael
Pays: France

Re: Problème allumage ps3

Message non lupar mellika2010 » 25 Jan 2012, 01:20

Salut!

Je pencherais en effet pour un soucis au niveau du bloc d'alimentation!

Essaye pour voir un autre cable mais bon...Je pense plus a un probleme d'alim!!!
PIECES DETACHEES/ACCESSOIRES & REPARATION/MODIFICATION TOUTE CONSOLE Image


Amiiqo, le copieur d'Amiibo http://www.chipnmodz.fr/accessoires-nintendo-wii-u/516-amiiqo-l-emulateur-d-amiibo.html
mellika2010 Gamer Argent
Gamer Argent
Messages: 2644
Inscription: 06 Juil 2011, 20:53
Localisation: Prés de Montpellier
Pays: France
Sexe: Homme

Re: Problème allumage ps3

Message non lupar jetobserve » 25 Jan 2012, 12:17

merci de ta réponse.

En fait j'ai changé de cable, réussi à me dégotté une autre alim, le problème reste le même... :(

ce soir ou demain je revérifierai mes cablages, et retirerai l'e3flasher (juste pour voir), car c'est depuis que j'ai voulu faire une manip dessus que j'ai ce pb. mais de là à ce que j'ai mm pas d'YLOD... ca me semble étrange. :'(
jetobserve Gamer du Dimanche
Gamer du Dimanche
Messages: 15
Inscription: 08 Oct 2011, 18:20
Prénom: michael
Pays: France

Re: Problème allumage ps3

Message non lupar jetobserve » 25 Jan 2012, 12:34

P-ê que c'est un brick sans YLOD...
Raaaaaaaaaaaaaaaa je deviens dingue!!! :-X
jetobserve Gamer du Dimanche
Gamer du Dimanche
Messages: 15
Inscription: 08 Oct 2011, 18:20
Prénom: michael
Pays: France


 

Retourner vers Dépannage