Forums GAMERGEN

Plus de voyant allumé

Plus de voyant allumé

Message non lupar Dark-K_1 » 25 Juin 2012, 13:45

Bonjour
J'ai un gros problème avec ma PS3 Slim 160 Go.
J'ai joué sans problème pendant 2h à la PS et le lendemain soir, je regarde et surprise, plus de voyants allumé et plus aucune réaction lorsque j'appuie sur les boutons ON/OFF et EJECT. J'ai essayé un autre câble d'alimentation mais toujours rien. Bien sûr ma console n'est plus sous garantie puisque je l'ai achetée en septembre 2010.
Je pense que c'est le bloc d'alimentation qui a rendu l'âme. Je pense que je saurai le réparer moi-même mais pour ça il faut que je commande un bloc et avant j'aimerais être sûr que le problème vient du bloc pour pas l'acheter inutilement.
Voilà. Merci d'avance pour vos réponses
Dark-K_1 Gamer Débutant
Messages: 6
Inscription: 29 Aoû 2009, 11:17
Prénom: Kris10
Pays: France
Sexe: Homme

Re: Plus de voyant allumé

Message non lupar xXKevinxX » 25 Juin 2012, 17:37

T'as éssayer sur une autre prise d'alimentation ?
Image
Avatar de l’utilisateur xXKevinxX Ancien
Ancien
Messages: 5712
Inscription: 27 Mar 2011, 13:09
Prénom: Kevin
Pays: Belgique
Sexe: Homme

Re: Plus de voyant allumé

Message non lupar Dark-K_1 » 25 Juin 2012, 17:55

Oui j'ai aussi essayé
Dark-K_1 Gamer Débutant
Messages: 6
Inscription: 29 Aoû 2009, 11:17
Prénom: Kris10
Pays: France
Sexe: Homme

Re: Plus de voyant allumé

Message non lupar mellika2010 » 26 Juin 2012, 00:09

Si AUCUNE led, alors c'est SUR ça vient du bloc d'alim!
C'est trés simple à changer!
Si besoin, j'ai la pièce en stock:

http://www.chipnmodz.fr/pieces-detachee ... 60-go.html

Si d'autre questions, n'hésitez pas!
PIECES DETACHEES/ACCESSOIRES & REPARATION/MODIFICATION TOUTE CONSOLE Image


Amiiqo, le copieur d'Amiibo http://www.chipnmodz.fr/accessoires-nintendo-wii-u/516-amiiqo-l-emulateur-d-amiibo.html
mellika2010 Gamer Argent
Gamer Argent
Messages: 2644
Inscription: 06 Juil 2011, 20:53
Localisation: Prés de Montpellier
Pays: France
Sexe: Homme


 

Retourner vers Dépannage