Forums GAMERGEN

pb bloqué en factory/service mode

pb bloqué en factory/service mode

Message non lupar marichat02 » 15 Juil 2012, 12:57

bonjour à tous,
j'ai un petit problème j'ai acheté une amazebreack !
ma console est en version 3.56 !
j'ai fait la première manip pour dowgrader la console ; celle-ci s'est mise en Factory / service Mode ! et lorsque je fait la deuxième manip :

Prenez une clef USB formatée en FAT32 puis copiez à la racine les fichiers "LV2diag.self" présent dans le sous-dossier "LV2diag.self (fichier 1)" du dossier"downgrade PS3" ainsi que le fichier "PS3updat.pup" du sous-dossier "firmware 3.41" toujours dans le dossier "downgrade PS3" du pack de downgrade.

il ne se passe rien ! ma console ne s'éteint pas je n'ai pas l'écran noir et reste en mode Factory / Service Mode !! :'(
quelqu'un peut il m'aider !!
merci
marichat02 Gamer Débutant
Messages: 9
Inscription: 11 Jan 2009, 14:03

Re: pb bloqué en factory/service mode

Message non lupar john83300 » 16 Juil 2012, 08:44

ben normal si tu ne pas le bon dossier de downgrader file 3.73/3.72 de la e3flasher tu restera bloquer tout simplement.
Image
john83300 Gamer Bronze
Gamer Bronze
Messages: 2329
Inscription: 10 Nov 2010, 13:14
Prénom: raphael
Pays: France
Sexe: Homme

Re: pb bloqué en factory/service mode

Message non lupar marichat02 » 16 Juil 2012, 20:47

merci pour ta réponse mais je ne sais pas ou trouvé le bon fichier !!
peux tu me renseigner !!
merci
marichat02 Gamer Débutant
Messages: 9
Inscription: 11 Jan 2009, 14:03


 

Retourner vers Dépannage