Forums GAMERGEN

DEL red= Ylod ... Donc autre question sur les lecteurs ^^"

DEL red= Ylod ... Donc autre question sur les lecteurs ^^"

Message non lupar X-MAQ77-X » 03 Déc 2011, 14:48

Bonjours a toutes et a tous =)

Je rencontre actuellement sur la PS3 d'un ami un petit problème. Etans habituer au réparation, flashage et modification sur PC, PSP, Xbox360, il ma amener sa PS3 défaillante ...

Bon il est gentils mais bon ... Je n'y connait pas grand chose en PS3 ... La seul chose que je sache diagnostiquer est le YLOD qui est facile a repérer, comme le RROD chez la concurrente de chez Microsoft ...

Or la elle essaye de se faire comprendre via un autre "codes" qui m'est un peu inconnu et ... très flou.
Rien a l'écran, seulement une led rouge qui clignote ... elle s’allume 3.5842 seconde et Pouf sa clignote ...

Donc y a t'il une manip' a réaliser pour déceler un message d'erreur (je prend pour exemple l'Xbox qui est mon rayon de prédilection ... OK j'ai déjà la moitié du forum contre moi ^^" mais lors d'un "RROD" il faut appuyer sur le bouton eject et la syncro des manettes pour avoir un code d'erreur de 4 chiffre compris entre 0 et 3)

Es-ce un prélude a un fameux YLOD dont je suis parer a combatte car il ma fourni un décap' thermique et une bonne p'tite pate thermique ^^ ou bien un problème très simple a résoudre (bug de connectique, voir poussière, ventilo encombrer ...)

Voila voila =) donc si il y a des infos sur le site et que je n'ais pas vue, j'en suis désoler mais j'ai pas eu le temps de regarder tous les tuto, ni d'arpenter tous le forum ... Veuillez m'en excuser

Donc si quelqu'un a une piste ou une réponse a me donner je suis tous a fait preneur =D

Bonne journée/soirée et bon jeux sur tous et n'importe quoi =D

MymyTeu

[EDIT] (oui déjà)

Je me lance ans le nettoyage complets de la petite bête ... car je suis choquer par la poussière qui peut se loger dedans O_o ... et peu être trouver entre temps la solution...

A oui la PS3 mourait petit a petit, au début symptôme d'une surchauffe au bout d'1 heure, puis 30 min, 15 min, 10 min puis bas voila elle reste allumer 3 seconde ...

Voila donc quelque précision qui peuvent être utile je pense ^^

[EDIT]( et 21 fois dans la même journée !)

Bon nettoyage fait, toutes les coques ont été dépoussiérer et nettoyer a l’alcool, les ventirad ont été dépoussiérer et nettoyer aussi, d’ailleurs j'ai été désagréablement surpris en voyant le type de ventirad utiliser, une 10ene d'ailette (épaisse aussi) répartis sur une bonne 15ene de heatpipe ... et sa sans la moindre présence de cuivre ... Je pense que quand même au prix de lancement de la console il aurait pus mette quelque heatpipe en cuivre et des ailettes plus fine ... Mais bon je suis pas la pour juger ^^"mais pour constater ;D

Bref changement de la pâte thermique, ajout de pont thermique en cuivre sur plusieurs partis qui était coller a la cage via un patin ... thermique je supposes ... Même si cela n'était pas un composant qui ne chauffait pas (se que je doute car ils semble que se soit des composants semblable a de la mémoire vive et aussi a l’opposer a un chipset) Donc hop tous sa pâte + pont thermique ...

Je remonte tous bien correctement, les vis bien serrer, la pâte bien appliquer (c'est de l'artic silver 5 ... donc bon la c'est bon ) je branche ... Mince sa s'allume de nulle part ? O_o ... ha oui la prise avait été piquer par le petit frère pour jouer a la PSP ... sa marche mieux brancher ! =)

Enfin pas longtemps ... j’ai réussi a gagner 1 seconde sur le temps ou la led rouge apparaît ! ... C'est bien je trouve =) ... Ouai non la je bute ...

Donc bon retour a la case départ ... et la j’avoue que je suis un peu perdue, certain dise que c'est bientôt le YLOD, mais bon ... elle devrait au moins afficher un menu ou bien faire bouger un peu l'écran juste un clignotement puis noir ... ou bien c'est qu'elle est vraiment au borde de YLOD ... Bref je sais pas !

Si quelqu'un pourrait me donner une solution .. excepter en racheter une ... sa serai super sympa

Voila, A plus sur le forum !
Dernière édition par mangeuxdmarde le 06 Déc 2011, 18:58, édité 1 fois.
X-MAQ77-X Gamer Averti
Gamer Averti
Messages: 57
Inscription: 30 Jan 2010, 20:36
Prénom: jeremy
Pays: France
Sexe: Homme

Re: Problème de démarrage, LED rouge clignotants sans cesse

Message non lupar john83300 » 03 Déc 2011, 18:23

il y'a des chance que le probleme de ton amis avec sa ps3 vien de son alim de sa ps3 qui commence a avoir des probleme et une baisse vue quel est pas toute neuve faut qu'il change son alim par une neuve tout simplement.
Image
john83300 Gamer Bronze
Gamer Bronze
Messages: 2332
Inscription: 10 Nov 2010, 13:14
Prénom: raphael
Pays: France
Sexe: Homme

Re: Problème de démarrage, LED rouge clignotants sans cesse

Message non lupar X-MAQ77-X » 03 Déc 2011, 19:53

Bon après heure de penser intensive, j'ai finalement fait le traitements du YLOD ... juste pour prévention x)... Mazis oui je pense alros que c'est l'alim ... non bas je te croit vue que je n'y connait rien en PS3 :D

Donc bon je vais attendre qu'un contact m'envoie une alim de sa PS3 dead et je test ... amis bon soulagement, ce n'est pas les composant de la CM de toucher ...

Enfin voila, je vous tien au courant de la suite ^^
X-MAQ77-X Gamer Averti
Gamer Averti
Messages: 57
Inscription: 30 Jan 2010, 20:36
Prénom: jeremy
Pays: France
Sexe: Homme

Re: Problème de démarrage, LED rouge clignotants sans cesse

Message non lupar liokas » 06 Déc 2011, 14:08

Salut,

je crois avoir les memes symptome que la ps3 de ton ami!
regarde tj la video sur mon topic.
est-ce-un-ylod-t64340.html
je vais voir si je trouve pas une autre alim et je dis quoi.
liokas Gamer Débutant
Messages: 6
Inscription: 03 Nov 2010, 15:39
Pays: France
Sexe: Homme

Re: Problème de démarrage, LED rouge clignotants sans cesse

Message non lupar X-MAQ77-X » 06 Déc 2011, 18:57

Bon finalement se qui est arriver arriva, un YLOD a fait son apparition !...

Donc mon ami me la laisser .. après tentative de réparation, de chauffage enfin bref, cette YLOD n'as pas été réparer et après 3 jour a essayer et 2 tube de pâte thermique je la déclare donc morte ....

Cela dit une question et une gerbe d'idée est née dans ma tête! (pour une fois !)

J'ai un autre ami qui as une PS3 fat de morte, hors c'est le lecteur bluray qui est défaillant, enfin le chariot ... Est-il donc possible de changer totalement de lecteur bluray et de la greffer sur celle dont la CM est opérationnelle ? Y a-t-il pas un système de clef comme sur XBOX ? (oui bon j'ai que sa comme référence car je suis du coter vert de al force ... malgré qu'elle soit loin d'être écologique !) Ou bien on peut changer de lecteur comme de sous vêtement ? (je parle entre fat)
Y a-t-il pas des lecteurs non compatible comme les alim en version 40, 60 et 80 Gb en fonction des connectique ?

Enfin bref voila ^^

Bonne soirée/journée =D !
X-MAQ77-X Gamer Averti
Gamer Averti
Messages: 57
Inscription: 30 Jan 2010, 20:36
Prénom: jeremy
Pays: France
Sexe: Homme

Re: DEL red= Ylod ... Donc autre question sur les lecteurs ^

Message non lupar wwAGHww » 06 Déc 2011, 19:10

Chaque version de PS3 a un type de lecteur et il y a des référence a respecter pour un remplacement
wwAGHww Gamer Hardcore
Gamer Hardcore
Messages: 894
Inscription: 14 Mai 2010, 22:10
Pays: France

Re: DEL red= Ylod ... Donc autre question sur les lecteurs ^

Message non lupar X-MAQ77-X » 06 Déc 2011, 19:19

Si l'on change uniquement le chariot, a se que j'ai compris il n'y a que 2 type de chariot en tous non ? (enfin a se que j'ai vue sur des site de ventes ...) la il n'y auras pas de problème de firmware ou autre ? Ou si l'on intervertis les PCB entre les 2 lecteurs ?
X-MAQ77-X Gamer Averti
Gamer Averti
Messages: 57
Inscription: 30 Jan 2010, 20:36
Prénom: jeremy
Pays: France
Sexe: Homme


 

Retourner vers Dépannage