Forums GAMERGEN

[RESOLU] [HELP] Chargement qui plante...

[RESOLU] [HELP] Chargement qui plante...

Message non lupar heat31171 » 31 Juil 2012, 22:43

Bonjour,

Voici mon problème:

Depuis quelques heures, impossible de lancer Read Dead Undead Nightmare, le jeux plante durant le chargement (durant le barillet qui tourne). Idem pour le multi. Le disque dur continu de travailler (lumière qui clignote)...
Console plantée, impossible de revenir au menu, je suis obligé de redémarrer la console.

Jusque là aucun problème...Red Dead classique, lui, se lance sans problèmes, comme mes autres jeux.

J'ai désinstallé et réinstallé les utilitaires des données de jeu (sans redémarrer la console entre temps) mais rien à faire. Je jeux se lance bien, mais plante durant le chargement de la partie...

Problème de sauvegarde ? De disque dur ? de lecteur BR ?

J'ai une PS3 Slim 160, en FW 4.20,(CECH-2504A)

Merci de vos futurs conseils et de votre aide...
Dernière édition par pcalimero22 le 02 Aoû 2012, 14:39, édité 1 fois.
heat31171 Gamer Débutant
Messages: 5
Inscription: 01 Fév 2011, 19:30
Pays: France

Re: [HELP] Chargement qui plante...

Message non lupar heat31171 » 01 Aoû 2012, 08:55

J'ai un peu avancé dans mes recherches...

Ne serait ce pas une sauvegarde corrompue ?? Car le jeu plante toujours au même moment du chargement...

Merci de votre aide....
heat31171 Gamer Débutant
Messages: 5
Inscription: 01 Fév 2011, 19:30
Pays: France

Re: [HELP] Chargement qui plante...

Message non lupar heat31171 » 01 Aoû 2012, 12:22

Problème résolu !

Pour ceux à qui ce problème arriverait: en ce qui me concerne c'est la sauvegarde qui était corrompue (mais dans l'utilitaire de sav ps3, rien ne l'indiquait...).

J'ai effacé et tout remarche, plus de freeze au chargement.

Voilà.

Merci quand même ! ;)
heat31171 Gamer Débutant
Messages: 5
Inscription: 01 Fév 2011, 19:30
Pays: France

Re: [RESOLU][HELP] Chargement qui plante...

Message non lupar john83300 » 02 Aoû 2012, 12:43

heat31171 sur ton post et topic met [resolu] tout simplement
Image
john83300 Gamer Bronze
Gamer Bronze
Messages: 2329
Inscription: 10 Nov 2010, 13:14
Prénom: raphael
Pays: France
Sexe: Homme

Re: [RESOLU][HELP] Chargement qui plante...

Message non lupar heat31171 » 02 Aoû 2012, 14:40

john83300 a écrit:heat31171 sur ton post et topic met [resolu] tout simplement


C'est fait ^^ ;)
heat31171 Gamer Débutant
Messages: 5
Inscription: 01 Fév 2011, 19:30
Pays: France


 

Retourner vers Dépannage