Forums GAMERGEN

Besoins D'aide !

Besoins D'aide !

Message non lupar FuRyy » 23 Nov 2013, 18:15

Salut a tous ! Je viens sur ce Forum car j'ai problème sur ma PS3. C'est une Slim 3004B.

J'ai eu un Freeze en Plein jeu, Puis la console c'est coupé comme si on avait débranchais la prise. En la redémarrent, Le voyant est passée au vert pendant environ deux secondes avant de se recouper comme la première fois.

J'ai donc démonté, Enlevé la poussière notamment au niveau de l'alim (car c'est certainement un problème d'alim), Tout remonté et Magie, elle a démarrée ! :D J'ai joué environ une heure, puis, même Bug ! Freeze comme si on avait enlevé la prise.

Alors la je me tourne vers les vrai connaisseurs, Mon Alim est une APS 306 et je pense donc en racheter une. Mais est t'il possible que le problème vienne de la carte mère ou autre ? Cela m'étonnerais mais je ne m'y connais pas bien, je suis juste logique.
Est t'il possible que la carte mère sois touchée ? Sachant que je peut jouer un peu avant que le problème ne recommence.

Merci des réponses construites de connaisseurs.
FuRyy. Joueur Pro CoD. SMG Slayer des DiVyn.eSport.
FuRyy Gamer Débutant
Messages: 1
Inscription: 23 Nov 2013, 18:00
Prénom: Maxence
Pays: France
Sexe: Homme

Re: Besoins D'aide !

Message non lupar Snookyyyy » 05 Déc 2013, 13:12

Salut à toi :)

Je pense effectivement que ton problème vient de l'alimentation, malheureusement ta série de Slim fait partie des retours pour ce problèmes d'alimentation ...

Il te faut changer d'alimentation (attention à bien choisir le même modèle ;) ) et toi devrait rentrer dans l'ordre ^^

Fais moi parvenir un retour positif ou négatif :)
Image


GG recrute des animateurs Sony, envoyez moi un MP si vous êtes intéressé


Twitter : @Snookyyyy_GG
Snookyyyy Gamer Bronze
Gamer Bronze
Messages: 1757
Inscription: 09 Oct 2007, 23:00
Prénom: Nicolas
Pays: France
Sexe: Homme


 

Retourner vers Dépannage