Forums GAMERGEN

problème restauration

problème restauration

Message non lupar laclys77 » 11 Mar 2011, 21:23

bonsoir, j'ai suivi ce tuto : post779488.html

et je suis donc passé d'un disque dur 80go en 500go, lorsque j'avais fait ma sauvegarde, j'étais en 3.55 kneaw et la actuellement j'ai donc remis le 3.55 mais uniquement en version en officiel ( peut-être que le problème qui suit vient de la ) et donc lorsque je vais dans restaurer, il détecte mon disque dur externe et pourtant il me met " aucune donnée de copie de sauvegarde présente " que faire du coup ? mettre le 3.55 kneaw pour que sa marche ?

ps : j'ai bien la sauvegarde dessus avec le dossier PS3 à la racine enfin comme il s'était fait tout seul lors de la sauvegarde. merci
laclys77 Gamer Pro
Gamer Pro
Messages: 159
Inscription: 14 Oct 2010, 22:07
Prénom: Anthony
Pays: France
Sexe: Homme

Re: problème restauration

Message non lupar wiicb » 11 Mar 2011, 22:15

Tu peut tenter de remmetre le CFW de Kmeaw, mais c'est pas sûr que sa marche.
wiicb Gamer Averti
Gamer Averti
Messages: 80
Inscription: 26 Juil 2010, 17:43
Pays: France

Re: problème restauration

Message non lupar laclys77 » 11 Mar 2011, 22:20

je vais tenté et je te tiens au courant
laclys77 Gamer Pro
Gamer Pro
Messages: 159
Inscription: 14 Oct 2010, 22:07
Prénom: Anthony
Pays: France
Sexe: Homme

Re: problème restauration

Message non lupar laclys77 » 11 Mar 2011, 22:38

pfff sa n'y change rien.. c'est normale ?? pourquoi sa me fait sa ??

ps : mon disque est partitioné, une partition NTFS et une autre de 150go en FAT32
laclys77 Gamer Pro
Gamer Pro
Messages: 159
Inscription: 14 Oct 2010, 22:07
Prénom: Anthony
Pays: France
Sexe: Homme


 

Retourner vers Custom Firmwares