Forums GAMERGEN

[RESOLU] Problème Multiman avec CFW rebug 4.46.1 lite

[RESOLU] Problème Multiman avec CFW rebug 4.46.1 lite

Message non lupar yves81bis » 21 Aoû 2013, 21:11

bonjour, je viens d'installer CFW rebug 4.46.1 lite. J'ai essayé plusieurs version de multiman et impossible de le faire fonctionner. Les plus anciennes font apparaître les jeux, je lance un jeu mais il ne se fixe pas sur le bluray pour pouvoir y jouer. la version de multiman 4.46 que je viens d'installer ne me propose même pas les jeux, il se lance mais revient au xmb sans que je puisse choisir un jeu à lancer.
Merci d'avance pour votre aide. j'ai fais ça pour mes enfants, je voudrais vraiment régulariser ce problème car ils ne pourrons plus jouer.
yves81bis Gamer Débutant
Messages: 5
Inscription: 27 Avr 2011, 18:34
Pays: France

Re: Problème Multiman avec CFW rebug 4.46.1 lite

Message non lupar Big Boss » 22 Aoû 2013, 10:04

Salut !

Essaye de réinstaller une version complete de multiman. Quelle est ta version ? Désinstalle Multiman et réinstalle la version 4.46.01 (base). Si ça ne fonctionne pas, il se pourrait qu'il y ai un conflit entre multiman et ton CF, ce qui me parrait étrange ...

Fais ça et dis nous si ça marche. ;)

EDIT : Apparemment, multiman 4.46 ne fonctionne pas sur le firmware 4.46, et il est conseillé d'utiliser la version 4.40 de multiman dessus. Si ça ne marche pas, et bien c'est les custom firmware 4.46 qui ne sont tout simplement pas mis a jour ...
Avatar de l’utilisateur Big Boss Admin
Admin
Messages: 4572
Inscription: 18 Mai 2010, 10:43
Localisation: France
Pays: France
Sexe: Homme

Re: Problème Multiman avec CFW rebug 4.46.1 lite

Message non lupar Near » 22 Aoû 2013, 13:11

Le dernier multiMAN marche parfaitement sur Custom Firmware 4.46 (testé et approuvé).

Donc soit tu re-installes la dernière version BASE, soit tu vas dans les options, tu désactives le payload, tu quittes, puis te re-lances multiMAN et tu re-actives le payload (suivi d'un redémarrage de la console).

Mais je confirme qu'il n'y a aucun soucis avec le Custom Firmware 4.46.1 Rebug LITE Edition.
Avatar de l’utilisateur Near Gamer Argent
Gamer Argent
Messages: 2637
Inscription: 23 Mai 2008, 17:59

Re: Problème Multiman avec CFW rebug 4.46.1 lite

Message non lupar yves81bis » 22 Aoû 2013, 13:39

Bonjour, je te remercie de ta réponse. tu as raison cela fonctionne avec la version 4.46.01. J'avais initialement installé une version 4.46.00. Merci encore bonne journée

EDIT 1 :

Merci à tous les 2
yves81bis Gamer Débutant
Messages: 5
Inscription: 27 Avr 2011, 18:34
Pays: France


 

Retourner vers Custom Firmwares