Forums GAMERGEN

Probleme lancement backup apres suppression Multiman 3.55CFW

Probleme lancement backup apres suppression Multiman 3.55CFW

Message non lupar lionais54 » 11 Mar 2011, 18:58

Bonjour ,
Voila mon problème a commencé il y a 1 heure ;
j'avais Multiman 1.13.0 mais j'ai décidé de changer pour rogero . J'ai donc installer Rogero sur ma ps3 3.55 Kmeaw ,jusque la mes backups se lancaient très bien . Puis ,puisque je ne voyais plus l'utilité de garder Multiman , je l'ai supprimer ( ainsi que last game ) . Et la ! Stupeur ; Ecran noir ou retour au menu lors du lancement de tous mes jeux ( en interne seulement , les externe marchent tres bien !! ) .
J'ai essayer de reinstaller multiman , rien n'y fait !!
Quelqun peut il m'eclairer ?
Merci d'avance et bonne soirée



PS3 SLIM - 3.55kmeaw
lionais54 Gamer Débutant
Messages: 3
Inscription: 29 Nov 2011, 21:17
Prénom: ffzfz
Pays: France
Sexe: Homme

Re: Probleme lancement backup apres suppression Multiman 3.55CFW

Message non lupar lionais54 » 11 Mar 2011, 19:01

J'ai du nouveau ; lorsque je copie mes jeux interne sur mon DD externe et que je les lance depuis mon DD ils fonctionnent !
D'où cela vient ??
lionais54 Gamer Débutant
Messages: 3
Inscription: 29 Nov 2011, 21:17
Prénom: ffzfz
Pays: France
Sexe: Homme

Re: Probleme lancement backup apres suppression Multiman 3.55CFW

Message non lupar lionais54 » 11 Mar 2011, 20:47

Ok j'ai trouvé tout seul ;voici la solution pour ceux qui ont un probleme semblable ;
Téléchargez Gaia Manager v2.04 ; vous aurez 3 fichiers .PKG ( BDRIP , GAMES , GAMEZ ) Choisissez celui qui vous convient et pour moi tout est rentré dans l'ordre !
lionais54 Gamer Débutant
Messages: 3
Inscription: 29 Nov 2011, 21:17
Prénom: ffzfz
Pays: France
Sexe: Homme


 

Retourner vers Custom Firmwares