Forums GAMERGEN

Problème de son avec le CF 3.55 kmeaw

Problème de son avec le CF 3.55 kmeaw

Message non lupar Freedom18 » 30 Sep 2011, 19:05

Bonjour à tous.

Après avoir écumé le forum et harcelé mon moteur de recherche, je n'ai pas trouvé de solution à mon problème donc je me permet d'ouvrir un topic ici.

En effet, je suis en CF 3.55kmeaw et je n'ai pas de son lorsque je lance un jeu sur ma PS3. Quand je suis sur le XMB tout vas bien, j'ai le son quand je passe d'une icone à une autre, et même le son de l'aperçu du jeu lorsque je laisse mon pointeur dessus quelques secondes.

Mais malheureusement, que ce soit en backup ou en bluray, lorsque je lance le jeu je n'ai plus de son.
J'aimerais donc avoir une solution pour avoir du son sur mes jeux.

J'espère avoir bien expliqué mon problème, et si quelqu'un a une solution, qu'il me la fasse parvenir, ça serait très sympa :)

Merci d'avance !
Freedom18 Gamer Débutant
Messages: 4
Inscription: 23 Juin 2011, 19:42
Pays: France

Re: Problème de son avec le CF 3.55 kmeaw

Message non lupar xXKevinxX » 30 Sep 2011, 19:12

Freedom18 a écrit:Bonjour à tous.

Après avoir écumé le forum et harcelé mon moteur de recherche, je n'ai pas trouvé de solution à mon problème donc je me permet d'ouvrir un topic ici.

En effet, je suis en CF 3.55kmeaw et je n'ai pas de son lorsque je lance un jeu sur ma PS3. Quand je suis sur le XMB tout vas bien, j'ai le son quand je passe d'une icone à une autre, et même le son de l'aperçu du jeu lorsque je laisse mon pointeur dessus quelques secondes.

Mais malheureusement, que ce soit en backup ou en bluray, lorsque je lance le jeu je n'ai plus de son.
J'aimerais donc avoir une solution pour avoir du son sur mes jeux.

J'espère avoir bien expliqué mon problème, et si quelqu'un a une solution, qu'il me la fasse parvenir, ça serait très sympa :)

Merci d'avance !




Si tu n'en a pas non plus avec cd ca vient de ta télé ou de ton cable
Image
Avatar de l’utilisateur xXKevinxX Ancien
Ancien
Messages: 5713
Inscription: 27 Mar 2011, 13:09
Prénom: Kevin
Pays: Belgique
Sexe: Homme

Re: Problème de son avec le CF 3.55 kmeaw

Message non lupar Freedom18 » 30 Sep 2011, 19:47

C'est bon j'ai trouvé la solution, j'ai éteint ma ps3 fat, après en la rallumant j'ai appuyé sur eject en meme temps que sur l'interrupteur. La ps3 a fait un bruit bizarre, puis je l'ai redémarré et j'avais du son...

Donc voila, merci pour votre aide.
Freedom18 Gamer Débutant
Messages: 4
Inscription: 23 Juin 2011, 19:42
Pays: France

Re: Problème de son avec le CF 3.55 kmeaw

Message non lupar Freedom18 » 01 Oct 2011, 22:49

En fait j'ai remarqué que le son disparait après avoir fait une copie avec le gestionnaire de fichiers de multiman... Je ne sais pas a quoi c'est du
Freedom18 Gamer Débutant
Messages: 4
Inscription: 23 Juin 2011, 19:42
Pays: France

Re: Problème de son avec le CF 3.55 kmeaw

Message non lupar akte » 02 Oct 2011, 12:20

j'ai le même souci par contre j'ai test ta manip sa marche pas

personne à une idée sa fais pareil pour les jeu psn genre alien et earthworms


Merci d'avance
akte Gamer Débutant
Messages: 1
Inscription: 04 Mai 2011, 21:12
Pays: France

Re: Problème de son avec le CF 3.55 kmeaw

Message non lupar antick » 25 Oct 2011, 10:51

salut! j'avais le mm problème avec god of war psn, j'ai juste fais ça:
-Activer sortie multiple dans les config audio de la ps3
et ça marche ;D
essai, tu verras bien ;)
antick Gamer Débutant
Messages: 2
Inscription: 05 Jan 2012, 15:33
Pays: France


 

Retourner vers Custom Firmwares