Forums GAMERGEN

pbm lancement rogero derniere version avec fmw 3.55 kneaw

pbm lancement rogero derniere version avec fmw 3.55 kneaw

Message non lupar berny49140 » 01 Fév 2011, 13:46

[i][/i]Bonjour,

Alors tout d'abord bonjour a tous! Donc voila mon probleme, je possede une ps3 fat 60go, mon lecteur bluray etant décédé, j' ai installer le custom firmware kneaw 3.55, j'ai tout d abord passe la ps3 en 3.55 original puis apres en 3.55 kneaw, donc la pas de soucis ,nikel, tout a parfaitement fonctionné.

Le probleme survient apres l'installation de rogero derniere version, le manager s'installe bien, mais au lancement de celui-ci, ecran noir, aucune interface n'apparait pour gerer les backups...

J'ai egalement test avec gaïa et multiman, le probleme reste le meme.

Je me sent seul car personne n'a l'air d' avoir rencontrer ce probleme.

Merci pour votre aide,si vous avez des idees. Et pardon aux modos si j'ai posté dans la mauvaise section.

Cordialement,
berny49140 Gamer Débutant
Messages: 2
Inscription: 31 Jan 2011, 10:10
Pays: France
Sexe: Homme

Re: pbm lancement rogero derniere version avec fmw 3.55 kneaw

Message non lupar vincy » 03 Fév 2011, 01:38

Tout pareil que toi.
Moi j'ai une FAT 40 Go dont la lentille est HS également.
J'ai un écran noir comme toi :'( peut être qu'un blu-ray doit être obligé de tourner dans le lecteur pour que tout fonctionne correctement.
vincy Gamer Débutant
Messages: 2
Inscription: 19 Jan 2010, 16:13
Pays: France

Re: pbm lancement rogero derniere version avec fmw 3.55 kneaw

Message non lupar siverspeed » 03 Fév 2011, 20:52

remet en fw officiel 3.55 et réinstalle kmeaw par la suite ou autre cfw

ensuite réinstalle rogero ou autre pour moi multiman ou gaia
siverspeed Gamer du Dimanche
Gamer du Dimanche
Messages: 10
Inscription: 01 Mar 2011, 11:58
Pays: France

Re: pbm lancement rogero derniere version avec fmw 3.55 kneaw

Message non lupar vincy » 04 Fév 2011, 12:17

réinstallation du cfw 3.55 de kmeaw.... Mais toujours pareil dès que je lance un manager ou même le lv2 patcher rien ne se passe..... Ecran noir et obligé d'éteindre la console.

A mon avis le lecteur HS y est pour quelque chose. testé avec rogero gaia et multiman: même avec les toutes dernières versions qui date d'aujourd'hui mais çà ne lance pas mes backups.

Ecran noir... ecran noir... ecran noir |:(

Que faire ??????
vincy Gamer Débutant
Messages: 2
Inscription: 19 Jan 2010, 16:13
Pays: France

Re: pbm lancement rogero derniere version avec fmw 3.55 kneaw

Message non lupar Suuf93 » 04 Fév 2011, 12:39

Bonjour

J'ai le même problème avec une FAT 40Go avec lecteur BR H.S...

Faut t'il changé la lentille ou c'est la console qui a un problème ?
Suuf93 Gamer Débutant
Messages: 7
Inscription: 20 Aoû 2011, 16:19
Pays: France

Re: pbm lancement rogero derniere version avec fmw 3.55 kneaw

Message non lupar berny49140 » 04 Fév 2011, 13:34

Re!

Alors je me suis pencher sur le probleme et pour ma part, j'avais un dvd de coincer dans le lecteur, donc apres un demontage rapide du lecteur et le dvd retiré , rogero c'est lancé direct , multiman tourne aussi nikel.

J'ai pu lancer nfs prostreet, soulcalibur 4, mirror edge et backbreaker.

Et egalement copier les backups sur le dd interne !

Donc si sa peut aider ,tant mieux!
berny49140 Gamer Débutant
Messages: 2
Inscription: 31 Jan 2011, 10:10
Pays: France
Sexe: Homme

Re: pbm lancement rogero derniere version avec fmw 3.55 kneaw

Message non lupar malaxik_1 » 05 Fév 2011, 01:30

bonjour j'ai le meme problemeavec ma 40GO 3.55 kweaw, ecran noir au lance d'un manager...... hier meme probleme sur une 60GO, je me suis rappelé que j'avais changer le lecteur, en remettant celui d'origine les backups et autre manager sont repartis, mais la sur celle qui as un probleme meme en changent le lecteur rien ne marche.... si quelqu'un aurais une tite solution ou meme deux lol. je vais tenté de mettre un autre lecteur, mais la console qui fonctionne manager, etc a aussi le lecteur hs, donc un peu perdu sur le coup la. heeeelllllpppp
malaxik_1 Gamer Débutant
Messages: 1
Inscription: 01 Avr 2011, 11:54
Prénom: moi
Pays: France

Re: pbm lancement rogero derniere version avec fmw 3.55 kneaw

Message non lupar Monkeydl » 05 Fév 2011, 14:06

jsuis partant pour une solution, mon lecteur br est hs, tout est bien installé mais dés que je lance un back up retour sur xmb juste quelque jeux qui passe mais tt le reste ne fonctionne plus ! :(
Monkeydl Gamer du Dimanche
Gamer du Dimanche
Messages: 10
Inscription: 27 Oct 2010, 10:43
Prénom: Nico
Pays: France

Re: pbm lancement rogero derniere version avec fmw 3.55 kneaw

Message non lupar blackmalleus » 02 Mar 2011, 11:30

meme probleme avec une 60go!
tout fonctionnait nickel!
et puis ma console a refuser d'avaler les disques!
depuis pas moyen de lancer un manager!
je suis repasser en 3.55 puis en cfw3.55 et reinstaller les manager est toujours pareil!
quelqu'un a t il avancer dans son probleme???
blackmalleus Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 17 Oct 2010, 15:59
Pays: France


 

Retourner vers Custom Firmwares