Forums GAMERGEN

j'ai tout fait (enfin je crois) et sa marche pô ..ecran noir

j'ai tout fait (enfin je crois) et sa marche pô ..ecran noir

Message non lupar atomized » 27 Juin 2013, 14:19

salut a tous

alors voila mon fils à récupérer un ps3 fat avec un blue-ray HS.
je veux dire que si tu met un jeu dans le blue-ray y a rien qui ce passe pas de message d'erreur pas de lecture rien de chez rien.

donc en cherchant sur le Net suis tombé sur ce tuto http://www.ps3gen.fr/tuto-tutoriel-guide-hack-installation-install-cfw-custom-firmware-rogero-4-30-2-00-article-29420-1.html très facile à suivre que j'ai suivi à la lettre sauf erreur de ma part.

avant l'opération j'étais en version 2.30 puis je suis arriver en 4.30

pour tester j'ai dl des backup des jeux que nous avons que j'ai mis sur un dd externe (en fat32)

gta episode from libertycity ecran noir
rayman origins écran noir
skyrim The Elder Scrolls écran noir

quand je dit écran noir la play reste sur cette écran noir et je doit débrancher

est ce que je ne sais pas comment on lance les jeux??
moi je ==> lance la ps3
puis multiman
puis j'ouvre le jeux de multiman puis il bascule vers la ps3
puis enfin dans la liste des jeux le home /apps/games ce transform en image du jeux puis démarrer et enfin écran noir

je comprend pas :-\
atomized Gamer Débutant
Messages: 2
Inscription: 27 Juin 2013, 12:50
Pays: France
Sexe: Homme

Re: j'ai tout fait (enfin je crois) et sa marche pô ..ecran

Message non lupar john83300 » 27 Juin 2013, 15:09

Bonjour,
est-ce que que vous avez installer multiman 4.40.00 la derniere version avant d'installer ce CFW apres y'a les CFW4.41 disponible actuellement et avec les CFW4.41 pas besoin de fix lancement direct des backups actuel et + ceux avec les fix3.41/3.55 inclut sans soucci
PS : pour information il y'a aussi le CFW4.41 rogero aussi dispo
Image
john83300 Gamer Bronze
Gamer Bronze
Messages: 2330
Inscription: 10 Nov 2010, 13:14
Prénom: raphael
Pays: France
Sexe: Homme


 

Retourner vers Custom Firmwares