Forums GAMERGEN

Wood- r4i 1.4

Re: Wood- r4i 1.4

Message non lupar GoldRusheR » 11 Juin 2011, 14:22

Salut

J'ai bien lancé le update, tout c'est passé à merveille mais lorsque je lance un jeu récent même chose : écran blanc.
GoldRusheR Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 09 Juin 2011, 12:35
Pays: France
Sexe: Homme

Re: Wood- r4i 1.4

Message non lupar Soupape » 11 Juin 2011, 14:40

Oui oui, c'est normal!
Maintenant on va réessayer un truc.
Refais la technique que je t'ai écrite sur mon 2e post (avec le Wood).
Ca devrait marcher cette fois.
Donc formate ta carte SD avant. Si ca marche toujours pas, pas de panique j'ai toujours la solution^^

++
Soupape Gamer Bronze
Gamer Bronze
Messages: 1300
Inscription: 09 Sep 2010, 16:51
Pays: France

Re: Wood- r4i 1.4

Message non lupar GoldRusheR » 11 Juin 2011, 14:51

Alors,

J'ai reformater ma Sd et j'ai remis le dossier _rpg et _DSMENU.DAT mais ça marche pas, l'écran est bloqué sur loading... :-\
GoldRusheR Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 09 Juin 2011, 12:35
Pays: France
Sexe: Homme

Re: Wood- r4i 1.4

Message non lupar Soupape » 11 Juin 2011, 16:05

Ok, donc voila mon avant dernière solution:

http://www.mediafire.com/?6dum4u76t2vhahy

Tu extrais a la racine (après avoir formaté :) ) et t'as juste à tester.
Si le firmware se lance, victoire!
Soupape Gamer Bronze
Gamer Bronze
Messages: 1300
Inscription: 09 Sep 2010, 16:51
Pays: France

Re: Wood- r4i 1.4

Message non lupar GoldRusheR » 11 Juin 2011, 16:26

Le firmware c'est à moitié lancé :
- D'abord sa se lance
- Et après le court loading, un écran blanc...

Je sais pas si c'est bon ou mauvais signe. :Pleure
GoldRusheR Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 09 Juin 2011, 12:35
Pays: France
Sexe: Homme

Re: Wood- r4i 1.4

Message non lupar Soupape » 12 Juin 2011, 09:59

Ok, bon aujourd'hui je peux pas t'aider j'ai plein de trucs à faire, mais demain promis :)

Par contre tu peux refaire l'étape ou il y a le Dossier SOUPAPE et lancer l'autre fichier .nds (pas celui ou il y a écrit r4i) et ensuite essayer le Wood (voir mon précédent post.)

++
Soupape Gamer Bronze
Gamer Bronze
Messages: 1300
Inscription: 09 Sep 2010, 16:51
Pays: France

Re: Wood- r4i 1.4

Message non lupar GoldRusheR » 12 Juin 2011, 15:32

Salut !

Ce n'est pas grave, je te rassure tu n'est pas obligé de répondre chaque jour, tu m'aide comme bon te semble. :Cligne

Alors revenons à nos moutons, après avoir lancer le fw_upgrade, la mise à jour à été très rapide sans doute puisque je le dèjà faites...

Ensuite le wood, bah... c'est toujours pareil, un court loading puis écran blanc.

En éspèrant que la dernière solutions sera la bonne. :Pleure
GoldRusheR Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 09 Juin 2011, 12:35
Pays: France
Sexe: Homme

Re: Wood- r4i 1.4

Message non lupar Soupape » 14 Juin 2011, 16:06

Bon, mon avant dernière solution :
http://www.mediafire.com/?zqqk9z9fp7t2xae
Après formatage, tu extrais, tu vas dans le dossier Soupape, tu lances le .nds et dis moi ce que ça fait :)
Soupape Gamer Bronze
Gamer Bronze
Messages: 1300
Inscription: 09 Sep 2010, 16:51
Pays: France

Précédente

 

Retourner vers Blabla