Forums GAMERGEN

[RESOLU] Select Game (0)

[RESOLU] Select Game (0)

Message non lupar SuperKiwi » 30 Juin 2012, 09:05

Bonjour,

j'ai un souci de lecture sur mon disque dur, je m'explique :
quand je met mon fichier ISO sur une clé USB, pas de problème, je vois bien le jeu ' Select Game (1) ', mais dès que je le met sur mon disque dur formaté en NTFS, plus rien, ça me met ' Select Game (0) '.
J'ai fait des essais avec 2 disques dur différent de 2.5 pouces auto alimenté et rien y fait.

Une solution peut-être ?
Dernière édition par makayel le 30 Juin 2012, 18:22, édité 2 fois.
Raison: Passage en résolu
SuperKiwi Gamer Débutant
Messages: 2
Inscription: 30 Juin 2012, 08:38
Prénom: Anthony
Pays: France
Sexe: Homme

Select Game (0)

Message non lupar SuperKiwi » 30 Juin 2012, 11:13

Ok, désolé pour le dérangement, j'ai trouvé la solution.
En fait, mon DD était sous alimenté et faisait un ' tic tic tic '.
J'ai remplacé mon simple câble USB par un avec une 2ème prise d'alimentation que j'ai branché en façade de la XBOX et bingo, mon DD est reconnu.
SuperKiwi Gamer Débutant
Messages: 2
Inscription: 30 Juin 2012, 08:38
Prénom: Anthony
Pays: France
Sexe: Homme

Re: [RESOLU] Select Game (0)

Message non lupar UnKnOwN » 30 Juin 2012, 18:23

Pas de soucis, ça pourrait aider ceux qui auront le même soucis que toi ^^

J'ai passé le sujet en résolu
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25802
Inscription: 26 Juin 2009, 00:21


 

Retourner vers Autres questions sur le hack