Forums GAMERGEN

[RESOLU] probleme aprés mise a jour 14719 !!!

[RESOLU] probleme aprés mise a jour 14719 !!!

Message non lupar frida210 » 09 Juin 2012, 22:59

salut , j'ai flashé ma xbox en lt 3 pour jouer au nouveaux jeux . je jouais a the witcher 2 sans soucis jusqu'a ce que j'installe la derniere mise a jour 14719 de max payne 3.... maintenant max payne 3 marche impecc mais the witcher met "probleme autorisation disque " au bout de 5 min avec reboot de la console . y'a t'il moyen de remedier a ce problème ??? merci
Dernière édition par makayel le 10 Juin 2012, 03:34, édité 2 fois.
Raison: Sujet déplacé et passé en résolu
frida210 Gamer Débutant
Messages: 8
Inscription: 28 Avr 2012, 17:20
Pays: France

Re: probleme aprés mise a jour 14719 !!!

Message non lupar UnKnOwN » 09 Juin 2012, 23:09

Salut,

regrave le jeu en le patchant avec ABGX 1.0.6 avant ;)
Image
Avatar de l’utilisateur UnKnOwNEn ligne Administrateur
Administrateur
Messages: 25806
Inscription: 26 Juin 2009, 00:21

Re: probleme aprés mise a jour 14719 !!!

Message non lupar frida210 » 09 Juin 2012, 23:14

je l'avais deja patché avec abgx .... je vais reessayer je te tiens au courant .. merci

Edit 1 : je n'ai plus l'iso .. est ce que je peux la recuperer aver le dvd ??

Edit 2 : c bob pour l'iso .. j'ai reussi a la recup
Dernière édition par jojojohn le 09 Juin 2012, 23:32, édité 1 fois.
Raison: Triple post
frida210 Gamer Débutant
Messages: 8
Inscription: 28 Avr 2012, 17:20
Pays: France

Re: probleme aprés mise a jour 14719 !!!

Message non lupar UnKnOwN » 10 Juin 2012, 00:07

Ok, tiens nous au courant alors ;)
Image
Avatar de l’utilisateur UnKnOwNEn ligne Administrateur
Administrateur
Messages: 25806
Inscription: 26 Juin 2009, 00:21

Re: probleme aprés mise a jour 14719 !!!

Message non lupar frida210 » 10 Juin 2012, 01:04

C bon, je l ai repasse dans abgx et ensuite je l ai regraver et. Ca marche ... Merci
frida210 Gamer Débutant
Messages: 8
Inscription: 28 Avr 2012, 17:20
Pays: France


 

Retourner vers Autres questions sur le hack