Forums GAMERGEN

panne mystique?

panne mystique?

Message non lupar aimer06 » 29 Jan 2012, 11:39

bonjour ! jme suis deja flashé kk 0225 et la jai une console qui reagi bizarement ,je m explique : -je la demonte (delicatement)
- je rebranche la facade et branche l'alim

et la stupeur la led du milieu clignote mais comme si elle été mal alimenté (alors que la console est eteinte :() , l'alim de la slim reste en veille (orange) ,pourtant tout marche correctement les jeu se lance bien

le problem et que les 4 led autour ne sallume plus donc je ne peu reconnaitre des manette sans fils (car avec manette usb tt roule )

voila mon problem quelqun a deja u cette panne ? une idée ? je prend tt conseil :)

merci
Dernière édition par palapatch57 le 01 Fév 2012, 15:40, édité 1 fois.
Raison: Sujet déplacé
aimer06 Gamer du Dimanche
Gamer du Dimanche
Messages: 35
Inscription: 06 Jan 2011, 10:58
Pays: France

Re: panne mystique?

Message non lupar freemancalais » 29 Jan 2012, 13:04

Salut,

J'ai déjà vu ce problème, en faite cela vient du connecteur ou tu branche la façade, certainement eu un mauvais contact ou CC.

Si tu as la possibilité de changer le pcb (je me souvient plus du nom) ou tu connecte la nappe tactile.

Bon courage !!
XBOX360 : Flash, RGH, Jtag, ODDE, REPARATIONS
freemancalais Gamer Maitre
Gamer Maitre
Messages: 299
Inscription: 18 Juil 2010, 13:15
Localisation: Calais
Prénom: Rudy
Pays: France
Sexe: Homme

Re: panne mystique?

Message non lupar aimer06 » 29 Jan 2012, 13:19

tu pensse que j aurai niké le petit connecteur c'est sa? jvai essayé de le bricolé alors ....


si vous avez d'autre xp comme celle ci je prend toujours :)
aimer06 Gamer du Dimanche
Gamer du Dimanche
Messages: 35
Inscription: 06 Jan 2011, 10:58
Pays: France

Re: panne mystique?

Message non lupar Edward L. » 29 Jan 2012, 13:22

L'alim reste en orange,même avec la console allumée ?
Ex-Kysshin87
Image
Avatar de l’utilisateur Edward L. Administrateur
Administrateur
Messages: 32869
Inscription: 24 Jan 2009, 15:12
Localisation: Zuid-Holland
Pays: Pays-Bas
Sexe: Homme

Re: panne mystique?

Message non lupar aimer06 » 29 Jan 2012, 13:28

oui elle reste orange lol alors quelle est allumé et je joue nikel avec une manette usb !!

et la lumiere centrale clignote comme si elle été mal alimenté (meme quand la box est eteinte )
aimer06 Gamer du Dimanche
Gamer du Dimanche
Messages: 35
Inscription: 06 Jan 2011, 10:58
Pays: France

Re: panne mystique?

Message non lupar NaRsHiKjI » 29 Jan 2012, 14:19

Déjà vu cette panne , ton alim est branchée directement sur une prise murale ou sur un multi-prises ? :)
NaRsHiKjI Gamer Argent
Gamer Argent
Messages: 3572
Inscription: 01 Mar 2013, 21:45
Prénom: Reda
Pays: France
Sexe: Homme

Re: panne mystique?

Message non lupar aimer06 » 29 Jan 2012, 14:52

ba ouai lol , tu veu la branché ou ?mdr ...... jai bien une idée mais eu..... non lol
aimer06 Gamer du Dimanche
Gamer du Dimanche
Messages: 35
Inscription: 06 Jan 2011, 10:58
Pays: France

Re: panne mystique?

Message non lupar Edward L. » 29 Jan 2012, 15:34

T'as pas répondu à la question^^

Prise murale ou multiprise...

Dans le cas ou la prise ne fournit pas assez de courant pour les appareils, avec une multiprise, ça peut expliquer le fait que la console soit sous-alimentée.
Ex-Kysshin87
Image
Avatar de l’utilisateur Edward L. Administrateur
Administrateur
Messages: 32869
Inscription: 24 Jan 2009, 15:12
Localisation: Zuid-Holland
Pays: Pays-Bas
Sexe: Homme

Re: panne mystique?

Message non lupar aimer06 » 29 Jan 2012, 16:15

non jai essayé les deux :(

et puis la led s allume toute seule méme kan la console est off :(
aimer06 Gamer du Dimanche
Gamer du Dimanche
Messages: 35
Inscription: 06 Jan 2011, 10:58
Pays: France

Re: panne mystique?

Message non lupar Moriar » 29 Jan 2012, 21:26

Salut ! J'ai rechercher un peu sur le net et j'ai trouvé quelques petites manip à faire et des trucs à verifier:

- Débranche le cable d'alim de la prise mural, mais aussi de ta console, et sépare le cordon d'alim du bloc alim et laisses reposer 10-15min. Rebranche ensuite correctement chaques cables.
- Si tu as une autres console essai de changer de bloc alim pour un lever de doute sur ton bloc alim.
- Contrôle que rien n'ai pu tombé sur la carte mère et donc créé un court-circuit (exemple cage du lecteur CD, un outil,...)

Courage :wink:
Moriar

Re: panne mystique?

Message non lupar mellika2010 » 29 Jan 2012, 22:27

C'est ton ROL (pcb power) qui à un soucis, c'est sur!!!
Change le, ça devrait rentrer dans l'ordre
PIECES DETACHEES/ACCESSOIRES & REPARATION/MODIFICATION TOUTE CONSOLE Image


Amiiqo, le copieur d'Amiibo http://www.chipnmodz.fr/accessoires-nintendo-wii-u/516-amiiqo-l-emulateur-d-amiibo.html
mellika2010 Gamer Argent
Gamer Argent
Messages: 2644
Inscription: 06 Juil 2011, 20:53
Localisation: Prés de Montpellier
Pays: France
Sexe: Homme

Suivante

 

Retourner vers Autres questions sur le hack