Forums GAMERGEN

[RESOLU] Erreur MAJ

Re: Erreur MAJ

Message non lupar chronoss » 30 Oct 2012, 19:42

OK, je vais tout faire demain car il fait déjà nuit.

Je vous tiendrais au courant ;)

Edit : En passant, le lecteur a des fils Blanche mais j'ai oublier le type, le reste demain :)

Edit2 : je confirme que c'est un Lite-on 6430C non flashé car il y'a encore la garanti du lecteur :grin2:

Alors, quelle est la solution a suivre ?
Avatar de l’utilisateur chronoss Gamer Argent
Gamer Argent
Messages: 2519
Inscription: 20 Fév 2008, 11:52
Localisation: Pointe - Noire / CONGO
Prénom: Bertaux
Pays: France
Sexe: Homme

Re: Erreur MAJ

Message non lupar freemancalais » 31 Oct 2012, 19:49

lite on 6430 C ?? n'existe pas, je pense que c'est plutot un benq, et le benq pour le flasher pas besoin de l'ouvrir....
XBOX360 : Flash, RGH, Jtag, ODDE, REPARATIONS
freemancalais Gamer Maitre
Gamer Maitre
Messages: 299
Inscription: 18 Juil 2010, 13:15
Localisation: Calais
Prénom: Rudy
Pays: France
Sexe: Homme

Re: Erreur MAJ

Message non lupar chronoss » 01 Nov 2012, 20:24

Je ne sais pas si je me suis tromper mais il a des fils Blanches :( mais j'ai pu continuer la MAJ en mettant d'abord le disque de PES12, puis je l'ai enlever et installer la MAJ 13599 a partir d'une clé USB. Par miracle, la MAJ a continuer ;) mais je viens d'avoir une autre problème.

Tout a totalement marché, j'ai ouvert la console pour flashé le lecteur mais une fois le USB PRO connecter, le lecteur n'est pas reconnu. Je l'ai remonter dans la console et là, la console ne le reconnait plus et la led d'allumage ne fait que clignoter. Il ne s'eject plus et rien ne se passe.

Qu'est-ce qui c'est passer ?
Avatar de l’utilisateur chronoss Gamer Argent
Gamer Argent
Messages: 2519
Inscription: 20 Fév 2008, 11:52
Localisation: Pointe - Noire / CONGO
Prénom: Bertaux
Pays: France
Sexe: Homme

Re: Erreur MAJ

Message non lupar UnKnOwN » 01 Nov 2012, 20:26

Ça ressemble à une absence de firmware dans le lecteur.
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25800
Inscription: 26 Juin 2009, 00:21

Re: Erreur MAJ

Message non lupar chronoss » 01 Nov 2012, 20:33

Elle marchais après la MAJ mais une fois démonté, plus rien ne marche.

Edit : Pour info, le lecteur ne s'eject pas aussi et la led central ne fait que clignoter :(
Avatar de l’utilisateur chronoss Gamer Argent
Gamer Argent
Messages: 2519
Inscription: 20 Fév 2008, 11:52
Localisation: Pointe - Noire / CONGO
Prénom: Bertaux
Pays: France
Sexe: Homme

Re: Erreur MAJ

Message non lupar chronoss » 02 Nov 2012, 23:12

Le lecteur a récemment été dépanner et y'avais une coupure sous la carte et a été soudé et ça c'est dessoudé pendant mes traitement. Une fois fois, ça a remarché et j'ai pu le flashé en 3.0 et tout marche nickel.

Sujet RESOLU et merci à tous ;)
Avatar de l’utilisateur chronoss Gamer Argent
Gamer Argent
Messages: 2519
Inscription: 20 Fév 2008, 11:52
Localisation: Pointe - Noire / CONGO
Prénom: Bertaux
Pays: France
Sexe: Homme

Re: [RESOLU] Erreur MAJ

Message non lupar UnKnOwN » 03 Nov 2012, 03:58

Tant mieux alors, j'ai passé le sujet en résolu ;)
Image
Avatar de l’utilisateur UnKnOwN Administrateur
Administrateur
Messages: 25800
Inscription: 26 Juin 2009, 00:21

Précédente

 

Retourner vers Autres questions sur le hack