Actualité iPhone / iPad

[JEU] MusicQuiz, pour les nostalgiques !

par

Envie d'un jeu qui demande mémoire et réflexion ? MusicQuiz est fait pour vous !

News rédigée par pspconnect44


MusicQuiz
Créateur(s)chad.kouse
PrixGratuit
Version testée1.0
CompatibilitéiPhone / iPod Touch
Firmware requis1.1.1 ou + jailbreaké
Repository InstallerCommunity sources
Catégorie InstallerGames





Vous êtes un nostalgique du vieux jeu de l'ipod Music Quiz ?
Alors cette application est faite pour vous. Elle reprend le principe de Music Quiz. Pour ceux qui ne connaissent pas, il faut trouver le plus vite possible la musique qui passe dans les écouteurs parmi les 5 choix disponibles. Plus le temps passe, plus vous perdez de points, pour vous aider, les propositions fausses s'effacent au fur et à mesure, jusqu'à la défaite si vous n'avez toujours pas trouvé la musique.
Les musiques sont bien sûr tirées de votre bibliothèque de musique présentes sur votre iPhone/iTouch. Cela semble facile, mais l'I.A. complique la tâche, il vous met parfois deux chansons différentes d'un même artiste, et cela peut préter à confusion.
Il n'y a pas de limite au jeu, vous pouvez continuer jusqu'à ce que vous vous lassiez. Si jamais vous avez mis les jaquettes des albums, celle ci apparaissent lorsque vous trouvez la bonne réponse !





En jeu ( "trouble" est en train de s'effacer ! )



Maintenant, à vous de jouer !

Installation :
- Ouvrir "installer"
- Descendez à "Sources"
- Cherchez "Comunity Sources"
- Appuyez sur "Install" en haut à droite
- Appuyez à nouveau sur "Install" dans la fenêtre qui s'ouvre
- Les sources se rafraîchissent
- Appuyez sur "All packages"
- Cherchez le nom de votre application dans la liste
- Appuyez dessus
- Appuyez sur "Install" en haut à droite
- Appuyez à nouveau sur "Install" dans la fenêtre qui s'ouvre
- Appuyez sur le bouton "Home"
- Déverrouillez pour voir l'icône de votre nouvelle application

Source: Google Code

Commenter 17 commentaires

Anonymous
J'ai eu des problèmes avec ce jeux : il se lance et s'arrête directement.
Je suis en 1.1.4 jailbreaker avec Ziphone. Après recherche, il suffit d'installer BSD 2.1 et cela fonctionne.
A+
Signaler Citer